Avvio difficoltoso sulla 33 Boxer a carb. - Valvola che si trova in aspirazione

Discussione in 'Boxer Carburatori' iniziata da Boxer91, 8 Gennaio 2014.

  1. Sera ragazzi , vi allego una immagine che ho trovato che forse giustifica la presenza di quella valvola....

    foto Avvio difficoltoso sulla 33 Boxer a carb. - Valvola che si trova in aspirazione - 2
     

    Files Allegati:

    • foto Avvio difficoltoso sulla 33 Boxer a carb. - Valvola che si trova in aspirazione - 1
      4_G.jpg
      Dimensione del file:
      91.1 KB
      Visite:
      171
  2. Sì perchè l'aria fredda allos tesso peso ha un volume, mentre da calda aumenta e siccome la camera di scoppio non aumenta di volume aspira meno aria, ecco la spiegazione di quella valvola con una molla precaricata che in inverno è leggera e tende ad aprire il canale delle marmitte mentre a vano caldo o estate sarà chiusa, però i primi colpi a motore caldo avrai sicuramente una bella vampata calda e forse quello che non aiuta e accenni ad ingolfarti, mentre se spalachi prende bene, se è solo questione di quel tubo che cala al colettore marmitte, potresti anche cavarlo e aspiri dal vano motore, solo che la 33 ha come un scalino dal cofano/mascherina, che far respirare il vano motore e non sarà mai bollente come era la mia 75
     
  3. Potrei provare senza , avevo provato a tapparlo completamente ma non mi sembrava migliorasse , ora ce l'ho che pesca fuori dai collettori e diciamo che ho " adottato " una nuova tecnica...ossia dopo una sosta che va dalla mezzora alle 4/5 ore schiaccio il pedale dell'acceleratore a fondo corsa e lo tengo premuto per qualche secondo dopo di che mantenendo sempre premuto l'accelleratore giro la chiave e dopo qualche secondo l'auto si avvia....
     
  4. Ciao Boxer, bello questo "reperto".

    ..allora la valvola servirebbe a risparmiare carburante
    in inverno nei 5-10 minuti di scaldamento del motore
    e per poter togliere prima la leva dell'aria..

    ..e (forse) a tenere l'auto meglio carburata anche dopo
    la fase di riscaldamento se si viaggia con temperature sono molto rigide
    (immagino si senta qualche differenza se le temperature sono sottozero,
    per noi in italia non è che capiti molto..cercando ho letto che se l'aria
    arriva ancora molto fredda ai carburatori la benzina meno bene
    e in teoria i consumi aumentano)..

    ..però quando la valvola invecchia e si guasta e rimane chiusa,
    il danno che fa in estate e mezze stagioni si avverte,
    più del miglioramento che dovrebbe dare in gennaio-febbraio..

    ..rimango dell'idea di levarla..a fare i precisi andrebbe modificata
    per poterla azionare a mano dall'esterno (così da tenerla chiusa
    quando il clima va a 0 / sottozero) ..

    Ps.: ammesso che migliori i consumi in inverno, comunque
    non è di aiuto all'avviamento, riduce il lume del condotto di aspirazione
    e durante l'avviamento i collettori (che dovrebbero scaldare l'aria in ingresso
    nel condotto piccolo selezionato dalla valvola) sono ancora freddi..
     
  5. Buonasera ragazzi , ormai sto documentando questo post con numerose foto e descrizioni :D . Ora vi posto una ripresa fatta oggi del tempo che ci impiega la mia 33 ad andare in moto dopo una sosta di un'ora. La procedure che eseguo per l'accensione è scritta nella descrizione del video....

    Alfa 33 - YouTube
     
  6. Il video è stato molto esauriente....nel senso che ti stai concentrando sul condotto d'aspirazione mentre penso che sia il tubino della benzina che si svuota durante le soste e si carburatori per un'attimo sono a secco....controllerei se i carcuratori hanno la guarnizione bagnata o quanche poro lì nelle vicinanze...
     
  7. Ciao Andrea , i carburatori li trovo sempre asciutti non vedo guarnizioni bagnate o pori strani dove dovrei controllare più precisamente ? …… cmq se si svuotassero agendo come al mattino ossia dando prima 3/4 pompate dovrebbero riempirsi? Perche avevo provato anche così ma il tempo di accensione era quello …… grazie Boxer
     
  8. oppure può essere il filtro sporco per il momento hai solo problemi di accensione (se si può definire così), mi è capitato anche a me ed era una guarnizione crepata e infatti partivo con mezzo motore poi arrivava l'altra parte, trvo strano che non ti dia neanche un mezzo colpo, ma tutti in una volta partono.
    Un motore a carburatore ha anche una pompa che pompa sui 0,60 bar circa...funziona?
     
  9. Ma tu dici le guarnizioni nere che ci sono tra il carburatore e il motore? Per vederne lo stato bisognerebbe smontare tutto ma non credo abbiano qualche problema … forse trasudano leggermente , c'è leggermente un po di sporco , per quanto riguarda la pompa come potrei accorgersi se funziona o no?
     

  10. HO controllato bene in queste giornate di bel tempo ed effettivamente ho la guarnizione di sinistra ( lato guida ) che è bagnata , trasuda un po' , mentre quella di destra è completamente asciutta...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema avviamento a benzina Boxer Carburatori 6 Gennaio 2017
sostituire radiatore sulla 33 del '87 con una delle ultime Boxer Carburatori 11 Giugno 2013