Batteria apparentemente morta

n1c072

Nuovo Alfista
23 Settembre 2020
20
12
4
Regione
Sardegna
Alfa
Stelvio
Motore
2.2 JTD 190cv
Ciao a tutti
Ieri sera la mia Stelvio (2.2 190cv, Ottobre 2018, 38.000km) ha fatto questo scherzetto:
Parcheggiata la mattina dopo una tratta di circa 130km, di sera ho causalmente notato gli indicatori di direzione sugli specchietti che lampeggiavano...ho provato ad aprirla con il telecomando ma nessuna risposta. Ho pensato si fosse scaricata la batteria del telecomando, cambiata la batteria niente. Aperta con la chiave, posizionata sotto il bracciolo, nulla. Solo le luci della plafoniera erano accese e ogni tanto un lampeggio dagli specchietti.
Un meccanico della zona l'ha fatta ripartire con un booster, tra l'altro con un po' di difficoltà per raggiungere la batteria dal sedile posteriore, solo oggi ho scoperto dell'esistenza dei due poli anche sotto il cofano motore.
Naturalmente quadro strumenti tipo albero di Natale, la maggior parte delle spie si è spenta dopo un giretto di prova, solo la spia far controllare motore è rimasta accesa ed è stata cancellata con lo strumento di diagnosi. Il meccanico ha riferito che c'erano una serie di errori tutti correlati alla battaria che però, a giudicare dai parametri, risultava in salute.
Infatti la mattina dopo la macchina è ripartita senza problemi.
Oggi ho collegato il mio pc con multiecuscan e questi sono gli errori registrati:
P068A-00 Battery detachment
P1218-00 Control unit faulty (HW recovery)
P0562-00 Battery voltage

Cos può essere successo?
 

Allegati

  • IMG_0404.jpg
    IMG_0404.jpg
    940.6 KB · Visualizzazioni: 115
  • IMG_0405.jpg
    IMG_0405.jpg
    1 MB · Visualizzazioni: 35
  • IMG_0406.jpg
    IMG_0406.jpg
    796.5 KB · Visualizzazioni: 37

Giana23

Nuovo Alfista
29 Agosto 2020
9
1
4
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
Diesel 2.2 Q4 210cv executive
Altre Auto
Toyota chr hibrid
Ciao a tutti
Ieri sera la mia Stelvio (2.2 190cv, Ottobre 2018, 38.000km) ha fatto questo scherzetto:
Parcheggiata la mattina dopo una tratta di circa 130km, di sera ho causalmente notato gli indicatori di direzione sugli specchietti che lampeggiavano...ho provato ad aprirla con il telecomando ma nessuna risposta. Ho pensato si fosse scaricata la batteria del telecomando, cambiata la batteria niente. Aperta con la chiave, posizionata sotto il bracciolo, nulla. Solo le luci della plafoniera erano accese e ogni tanto un lampeggio dagli specchietti.
Un meccanico della zona l'ha fatta ripartire con un booster, tra l'altro con un po' di difficoltà per raggiungere la batteria dal sedile posteriore, solo oggi ho scoperto dell'esistenza dei due poli anche sotto il cofano motore.
Naturalmente quadro strumenti tipo albero di Natale, la maggior parte delle spie si è spenta dopo un giretto di prova, solo la spia far controllare motore è rimasta accesa ed è stata cancellata con lo strumento di diagnosi. Il meccanico ha riferito che c'erano una serie di errori tutti correlati alla battaria che però, a giudicare dai parametri, risultava in salute.
Infatti la mattina dopo la macchina è ripartita senza problemi.
Oggi ho collegato il mio pc con multiecuscan e questi sono gli errori registrati:
P068A-00 Battery detachment
P1218-00 Control unit faulty (HW recovery)
P0562-00 Battery voltage

Cos può essere successo?
Ciao anch'io ho avuto lo stesso problema per ben due volte modello 2019 Q4 210 cv ,la prima dopo aver percorso ben 250km autostrada e la seconda 3 giorni fa.
La prima volta avviata com boster dal cofano e dopo alcuni km tutto ok la seconda era in garage e lo messa sotto carica lenta per 12 ore.
La prima volta all'apertura con telecomando mi sono ritrovato la radio accesa strano e tentando di accenderla solito albero di natale.
La seconda ho notato la spia del freno a mano illuminata e i LED bianchi sulla plancia centrale accesi
e lì mi sono insospettito batteria scarica 8volt di tensione l'avevo usata il giorno prima.
Ora devo fare il tagliando fra due giorni e controlleranno anche questo problema eventualmente cambieranno la batteria se necessario e verificheranno eventuali dispersioni.
Secondo m'è conviene verificare sempre che si spenga sempre tutto spie leed interni.
Mi sorge il dubbio che se lo start è stop si è inserito appena prima di spegnere l'auto e poi riaccesa e spenta dopo pochi secondi possa mandare in tilt qualche sensore.
Comunque sentirò alla rete ufficiale al ritiro dell'auto, secondo m'è la batteria non c'entra nulla boh..
Ciao
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
21,061
14,118
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
E quella porcheria del sistema IBS che se le mangia ste batterie
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,611
3,225
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Mi sorge il dubbio che se lo start è stop si è inserito appena prima di spegnere l'auto e poi riaccesa e spenta dopo pochi secondi possa mandare in tilt qualche sensore.

No!
 

Doc156

Utente Premium: Quadrifoglio Verde
13 Maggio 2013
518
448
109
GE
Regione
Liguria
Alfa
159
Motore
2.0 Jtdm 170
Altre Auto
Fiat 128 1.1CL
Battery detachment? Ma non è che è molla la pinza su uno dei poli?
Così, a naso è un controllo che potresti fare da solo
 
  • Like
Reactions: M@urizio

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,611
3,225
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Battery detachment? Ma non è che è molla la pinza su uno dei poli?
Così, a naso è un controllo che potresti fare da solo

Infatti quando la batteria muore e poi riprende a funzionare dipende quasi sempre da un'interruzione del circuito.
Può dipendere dai un morsetto non fissato bene al polo, da un ponte interno che si interrompe ad intermittenza ma anche dal cavo che connette la batteria all'impianto nel vano motore e perchè no il sensore IBS difettoso.

Io sono convinto che buona parte delle batterie sostituite prematuramente dipendano da cause non direttamente imputabili alle stesse.

E' chiaro che sostituendo la batteria si risolvono molti problemi, sia per l'officina che per il cliente.
 
  • Like
Reactions: Doc156

n1c072

Nuovo Alfista
23 Settembre 2020
20
12
4
Regione
Sardegna
Alfa
Stelvio
Motore
2.2 JTD 190cv
Battery detachment? Ma non è che è molla la pinza su uno dei poli?
Così, a naso è un controllo che potresti fare da solo
Il polo positivo è ben saldo perché stretto con un dado
invece il polo negativo fa un certo gioco perché ha un meccanismo di sblocco con una sorta di linguetta di plastica
credo sia normale
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,611
3,225
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Il polo positivo è ben saldo perché stretto con un dado
invece il polo negativo fa un certo gioco perché ha un meccanismo di sblocco con una sorta di linguetta di plastica
credo sia normale

Senza vederlo è difficile dare un giudizio ma non vorrei, come mi è già capitato con altre auto, che in fase di preparazione per la consegna non sia stato bloccato correttamente il morsetto.
Mi sa che Doc156 ci abbia visto giusto...
 

Doc156

Utente Premium: Quadrifoglio Verde
13 Maggio 2013
518
448
109
GE
Regione
Liguria
Alfa
159
Motore
2.0 Jtdm 170
Altre Auto
Fiat 128 1.1CL
Senza vederlo è difficile dare un giudizio ma non vorrei, come mi è già capitato con altre auto, che in fase di preparazione per la consegna non sia stato bloccato correttamente il morsetto.
Mi sa che Doc156 ci abbia visto giusto...
Onorato.

Qualche anno fa sono rimasto a piedi con un'auto a noleggio in mezzo alla Francia, che si accendeva e poi strappava, si spegneva, lampeggiava stile albero di natale. Avevo ricevuto diffida dalla compagnia di noleggio ad aprire il cofano... Ma quando alle 2 del mattino è arrivato il carro attrezzi, gli ho gentilmente chiesto una 10, ho stretto il morsetto e sono ripartito..........

Oh non è detto che sia quello il problema... Ma secondo me una massa molla proprio non va bene, il collegamento deve essere solido, altrimenti scintilla.
 
  • Like
Reactions: evilugano

Mr. Rugby

Alfista Intermedio
29 Luglio 2017
353
198
44
Regione
Piemonte
Alfa
Stelvio
Motore
2.2 Turbo 210 CV Veloce Q4 AT8 My2020 in arrivo
A me era già successo lo scorso anno, non sono riusciti a farmela ripartire con il booster è dovuto venire un'assistenza ufficiale Alfa Romeo a sostituirmela
Stamattina ahimè ci siamo da capo. Fatto 180 km in autostrada ieri, messa in garage stamattina morta
NB = La mia stelvio ha 15500 km due volte un problema simile di batteria ... mi fa strano, mai avuto un problema simile con la precedente Stelvio My2017 in 65000 km
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente