Bolle di gas nel liquido di raffreddamento, testata bruciata o altro

Discussione in '1750 TBi' iniziata da Cyrrus minor, 28 Giugno 2013.

  1. Il 20 dicembre scorso mi hanno riconsegnato la vettura, con esattamente 30 giorni di ritardo sulla data prevista ma la concessionaria mi ha fornito una Panda di cortesia per l'intero periodo. Oltre il motore e una lunga lista di manicotti e guarnizioni sono stati sostituiti frizione (come avevo chiesto), volano e un braccetto dello sterzo perchè usurati.
    Tutto bene, direte? In effetti l'auto sembra aver guadagnato qualcosa in ripresa e non ha mai consumato di meno, il motore ha anche cambiato suono e per la prima volta sento il sibilo della turbina (non so se è un buon segno).
    Ma c'è qualcosa che non mi convince:
    - la mattina a freddo sento rumore provenire credo dalla pompa dell'idroguida, se tocco lo sterzo aumenta, ma quando l'ho lasciata in officina non lo faceva. Può essersi danneggiata a veicolo fermo? Comunque camminando il rumore diminuisce di parecchio.
    - a motore caldo (anche spento, ma ancora molto caldo) dall'interno dell'abitacolo è possibile percepire un rumore tipo 'moka express'. Ho aperto il cofano e ho visto delle bollicine raggiungere con il liquido di raffreddamento il vaso di espansione.
    Sono tornato di corsa in officina ma per loro è tutto normale.
    Sto continuando ad usare l'auto che cammina bene, ma ho sempre l'effetto 'moka' e se riempio fino alla tacca di max il vaso d'espansione il liquido straripa ed il giorno dopo lo trovo vicino al minimo. Con effetto 'moka' in corso e motore acceso ho svitato piano piano il tappo del vaso di espansione e stranamente non è successo nulla, nessuna sibilo nessuno sbuffo ad indicare la presenza di pressione. Ma è veramente normale?
    Cari saluti
     
  2. Caro Cyrrus minor, dopo aver letto tuttii tuoi post e tutta la discussione mi unisco per dirti che sto attraversando il tuo stesso identico problema.
    La mia 159 ha sostituito la vaschetta dopo 6 mesi di vita per una crepa all'altezza dell'imbocco del tubo.
    Lo scorso anno, si è rotto il raccordo che collega il tubo di andata della vaschetta a quello che va verso il radiatore. Due giorni fa, con 70000 km alle spalle, ho notato una grossa chiazza di liquido refrigerante a terra. Dopo aver controllato la vaschetta e avendo visto che era vuota, ho cercato di individuare la perdita ma non ci sono riuscito ad occhio nudo. L'ho portata in officina ieri e dopo alcune ore le diagnosi ancora non definitive sono state di probabile rottura della pompa dell'acqua o addirittura della guarnizione della testata... Oggi mi smontano la distribuzione e si vedrà il problema ma a motore acceso si vedeva l'acqua schizzare parecchio... Posso dirti anche che ho notato la temperatura che arrivava sui 90 gradi e quando poi rallentavo, "ballava" tra i 90 e gli 80, sintomo di bolle d'aria nel circuito. A breve gli aggiornamenti della situazione
     
  3. non ti sei mai accorto se la temperatura superasse i 90°?

    Inviato dal mio GT-S5570 con Tapatalk 2
     
  4. Fosse la guarnizione di testa hai o miscuglio tra olio e acqua... o acqua in un cilindro e quindi funzionamento irregolare e quando la situazione diventa critica va 3 cilindri, il tutto con temperature oltre i 90 gradi....
    Spero per te non sia la guarnizione di testa sennò é una bella spesa....
     
  5. No la temperatura è sempre stata a 90, mai andata sopra, anche perché la perdita è arrivata quando l'auto era ferma a casa. Se fosse andata a 3 cilindri me ne sarei accorto, invece il motore ha sempre reso benissimo
     
  6. pompa dell'acqua
     
  7. Caro Pantera_Rossa,
    a me è stato detto che il rifacimento della guarnizione del monoblocco 1800 montato sulle nostre auto raramente è una soluzione definitiva e che è preferibile alla lunga anche economicamente il rifacimento o la sostituzione del motore.
    Come ho scritto, con il contributo di FIAT, ho pagato 5500 euro per un motore ricondizionato, il montaggio, pezzi vari, un braccetto dello sterzo, frizione e volano bimassa. Dopo circa 8000km è stata la volta della turbina, anche in questo caso la FIAT mi ha riconosciuto un rimborso parziale di 500 euro, ma devo dire che adesso l'auto va meglio che nuova.
    Resta quel gorgoglio di bolle di gas che continuano a circolare nel circuito di raffreddamento (ma da dove vengono?) e il fatto che la pressione del circuito di raffreddamento è praticamente uguale a quella esterna (posso aprire il tappo della vaschetta anche a motore caldo dopo un bel po' di tornanti senza alcun problema di schizzi e spruzzi).
    Le due cose non mi convincono ma mi ci sono abituato, l'auto va bene e d'altra parte non vale più quasi nulla.
    In bocca al lupo
     
  8. Cyrrus tu ha avuto tutti questi casini su un 1750 Turbo Benzina?? il Nuovo Tbi su 159??:eek:
     
  9. Si e non ho mai saltato un tagliando, anzi li ho anticipati,
     
  10. Sinceramente us, mi domando anch'io se questi problemi all'impianto di raffreddamento non siano dovuti a un qualche scompenso a livello di pressione del suddetto o a un sottodimensionamento dell'impianto stesso. Per fortuna il danno era solo di una guarnizione rotta con un piccolo sostegno in plastica all'interno del collettore di aspirazione e non hanno toccato testata o motore. Collettore nuovo, sostegni e distribuzione che era già in programma visto il chilometraggio, mi costano 790 euro.
    Come te ho fatto sempre tagliandi regolari ogni 30 mila. km nell'officina autorizzata alfa.
    Sinceramente visto la corrispondenza dei due casi mi viene sempre più da pensare che ci sia un problema di fondo...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Vuoto di potenza nel cambio marcia 1750 TBi 3 Maggio 2015