Clacson a volte si a volte no!

rblackmore

Alfista principiante
3 Novembre 2017
119
24
19
Regione
Basilicata
Alfa
156 Sw
Motore
2.4 JTD
Dunque! ho smontato il pulsante e tutti i fili sembrano attaccati correttamente! ho due faston dietro il pulsante e sono tutti correttamente collegati. Temo ci sia da indagare più in basso ahimè. Nel frattempo l'alzavetro lato passeggero ha deciso di morire, così dal nulla. Ho abbassato un pò il finestrino e non è tornato più su! Non so se sia morto l'alzavetro o il pulsante, perchè premendo quest'ultimo (che rimane illuminato) non solo non si sente nulla, ma non c'è nemmeno assorbimento (non so se sia il termine corretto, ma intendo quando tutte le luci accese all'interno dell'abitacolo calano leggermente quando si preme qualche pulsante...non succede). Uff...speriamo siano cretinate
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,219
760
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Non vorrei dire cavolate perchè a distanza di anni ricordo male, metti una foto del piantone e del retro del pulsante.
Per l'alzavetri hai controllato il fusibile?
 

rblackmore

Alfista principiante
3 Novembre 2017
119
24
19
Regione
Basilicata
Alfa
156 Sw
Motore
2.4 JTD
Non vorrei dire cavolate perchè a distanza di anni ricordo male, metti una foto del piantone e del retro del pulsante.
Per l'alzavetri hai controllato il fusibile?
Domani cerco di farla, perché avevo intenzione proprio di controllare il piantone! Lo sguscio e la faccio. Ho spruzzato anche un po di pulisci contatti sui faston e sul quel poco che si vede del cerchio dorato. Quanto al finestrino ho controllato tutti i fusibili nel cofano anteriore e sono tutti intatti! E il finestrino lato guida va perfettamente
 

rblackmore

Alfista principiante
3 Novembre 2017
119
24
19
Regione
Basilicata
Alfa
156 Sw
Motore
2.4 JTD
Dunque la situazione è questa che vedete in foto. Ho spruzzato abbondante spray ravviva contatti sul filo che va al dischetto ma sembra andare una volta si una no. Quanto al finestrino ieri sera aveva ripreso a funzionare, stamattina anche, ora morto di nuovo!
 

Allegati

  • 1621160662908377049991593154050.jpg
    1621160662908377049991593154050.jpg
    729.5 KB · Visualizzazioni: 23
  • 1621160700662573083153804330142.jpg
    1621160700662573083153804330142.jpg
    400.9 KB · Visualizzazioni: 23

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,699
3,276
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Dunque la situazione è questa che vedete in foto. Ho spruzzato abbondante spray ravviva contatti sul filo che va al dischetto ma sembra andare una volta si una no. Quanto al finestrino ieri sera aveva ripreso a funzionare, stamattina anche, ora morto di nuovo!
Più che sul filo, devi intervenire sul contatto strisciante che se non vedo male è attorniato dalla plastica bianca.
 

rblackmore

Alfista principiante
3 Novembre 2017
119
24
19
Regione
Basilicata
Alfa
156 Sw
Motore
2.4 JTD
Più che sul filo, devi intervenire sul contatto strisciante che se non vedo male è attorniato dalla plastica bianca.
Esatto si!! Devo cercare col beccuccio di spruzzare lo spray nella pista. Si c'è un guscio bianco
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,699
3,276
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Esatto si!! Devo cercare col beccuccio di spruzzare lo spray nella pista. Si c'è un guscio bianco
Purtroppo di solito si usura il contatto strisciante e lo spray può far ben poco...

Comunque adesso che hai individuato il punto critico stà a te trovare una soluzione... ;)
 

rblackmore

Alfista principiante
3 Novembre 2017
119
24
19
Regione
Basilicata
Alfa
156 Sw
Motore
2.4 JTD
Purtroppo di solito si usura il contatto strisciante e lo spray può far ben poco...

Comunque adesso che hai individuato il punto critico stà a te trovare una soluzione... ;)
Proverò e vi aggiornerò! Ovviamente in caso di sostituzione c'è da togliere il volante immagino
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,219
760
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Purtroppo dalle foto si vede poco.
Dove c'e' quella plastica bianca ci dovrebbe essere una o due spazzole tipo quelle dei motorini elettrici.
Per fare una prova puoi collegare insieme i due faston e contemporaneamente girare lo sterzo.
 

rblackmore

Alfista principiante
3 Novembre 2017
119
24
19
Regione
Basilicata
Alfa
156 Sw
Motore
2.4 JTD
Prima ci ho dato uno sguardo al volo e ho visto che nella parte posteriore del dischetto (verso il cruscotto per intenderci) c'è la pista dorata (che grazie a dio sembra intonsa) e una specie di bullone che ci striscia contro. Credo sia quello che faccia contatto o meno. Domani provo a dare una spruzzata li. Queste spazzoline invece mi pare di non averle viste
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente