Difficoltà assurda a salire dalla rampa del box

Discussione in 'Vivere con Giulietta' iniziata da max60, 17 Giugno 2015.

  1. Se fosse il debimetro il problema è a freddo,
    A caldo il problema sparisce.
    Stacca il connettore del Deb a freddo e parti, se va meglio e lui il colpevole.

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  2. Vado a step.
    Oggi dovrei avere appuntamento con un'officina convenzionata con la garanzia che mi ha fornito il rivenditore, che mi mette sotto diagnosi la centralina per vedere se viene rilevato qualcosa che non va.
    Quando torno farò anche questa prova della rampa con motore caldo.
    Vorrei lasciare per ultima la prova di staccare il debimetro, come ho detto ho un po' paura di combinare dei guai mettendo le mani in queste cose ... .: sgrat :.
    Credo però che qualcosa a freddo possa esserci purtroppo.
    Sto notando quando esco la mattina per andare al lavoro quindi con la macchina fredda, che quando cambio marcia passando ad una superiore, c'è un momento dopo aver rilasciato il gas che se rischiaccio per risalire di giri dopo aver cambiato marcia, sembra esserci un piccolo vuoto, poi riprende.
    E' una cosa di poco, forse neanche un secondo, però si sente un piccolo buco fra quando rischiaccio il pedale e quando riprende a tirare.
     
  3. La rampa di casa mia vado su a freddo a 1100 giri tipo arampichino ,
    La prova a caldo serve solo per dire che tutto funziona.
    Il debimetro raramente darà errore in diagnosi, se è lui non verrà segnalato un bel nulla.

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  4. Eheh ... STESSA IDENTICA RAMPA, salita iniziale e 90° a destra subito, 2.0 MJET 140 (anche con la frizione mezza bruciata che avevo prima), io una salita così la facevo e la faccio tutt'ora con auto appena accesa (ti prego, non si può vedere uno che accelera a vuoto con la macchina fredda in garage, non serve a un AZZO!) al MINIMO senza accelerare e l'auto si trascina da sola in cima ovviamente con la frizione tutta rilasciata, quando arrivo in cima dove c'è il cancello, schiaccio la frizione, aziono il comodo hill holder (che in realtà non capisco come vi possa infastidire, io ho sempre usato il freno/frizione, ma trovo comodo sto sistema) e riparto tranquillamente.
    O sei tu che sbagli qualcosa nell'affrontarla (magari tieni premuto il pedale della frizione e l'auto non riesce a "recuperare" il minimo), oppure la tua auto ha qualche problema.
    Parlo di "recuperare" il minimo, perchè secondo me, la centralina riesce a gestire e farci avanzare al minimo anche in condizioni di salite ripide in base al carico che ha il motore e io sta cosa la sfrutto soprattutto sulle rampe, perchè non serve nemmeno accelerare ... inoltre posso dire che poco tempo fa ho affrontato una stradina molto più ripida di qualsiasi rampa di garage, in prima al minimo (larga come la giuly poca visibilità e pochi spazi per chi incontri in senso inverso) ... nessun problema.
    Boh, fai sta prova, prima al minimo con frizione rilasciata del tutto.
     
  5. Scusa se mi permetto, ma in teoria, una trazione anteriore su una salita ripida, probabilmente andrebbe meglio in retro che non in avanti per 2 semplici motivi:
    1) andando avanti il carico dell'auto si trasferisce al posteriore portando via aderenza alle ruote anteriori (con la trazione), mentre in retro dai carico proprio dove c'è la trazione
    2) La retromarcia normalmente è più corta della prima, quindi riesce a superare pendenze maggiori.
     
  6. La copia bassa del diesel permette le risalite a freddo al minimo tipo arampichino bici.

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  7. Cioè, tu fai una salita di quel genere in prima senza toccare il gas? Semplicemente a frizione alzata? Mi pare strano che la centralina riesca ad accelerare fino a tenere la macchina in moto su quella pendenza...
     
  8. Lo confermo già in tre post
    Anche io, non è un benzina.

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  9. Sì scusa, ho letto la tua risposta dopo che ho scritto. Grazie!
     
  10. Allora, eccomi qua.
    Oggi pomeriggio a macchina fredda ferma da 8 ore, ho acceso e fatto subito una doppia rampa che però è decisamente meno impegnativa di quella di casa.
    E' salita senza alcun problema e senza bisogno di sfrizionare.
    Brevissimo video anche di questa salituccia:
    [video=youtube;UmhlLKq4wts]https://www.youtube.com/watch?v=UmhlLKq4wts&feature=youtu.be[/video]


    Poi sono andato in quell'officina convenzionata con la compagnia assicurativa e mi hanno messo sotto diagnosi la centralina.
    E' uscito questo errore nella sezione GUASTI MOTORE:
    P068A MODULO MOTORE/CATENA CINEMATICA - RELE' ALIMENTAZIONE DISATTIVATO TROPPO PRESTO
    C'erano anche diversi errori nella sezione BODY COMPUTER, tipo "LINEA CAN BUS / NODO MOTORE" o qualcosa di simile.
    Il tipo però a questo punto mi ha consigliato di farla verificare in un'officina FIAT/ALFA ROMEO, perchè lui non era in grado di dirmi che genere di errori fossero.
    Mah ...

    Poi una volta a casa (quindi con motore molto caldo avendo fatto parecchi chilometri nel traffico), ho seguito il vostro consiglio.
    Sono sceso dalla rampa, ho girato la macchina e sono risalito subito.
    Devo dire che la macchina si è comportata esattamente come avete detto che dovrebbe fare: ho mollato la frizione ancora prima della curva ad angolo retto, e quasi con un filo di gas e senza alcun imputamento è salita tranquillamente fino in cima.
    A questo punto mi rimane solo la prova del debimetro, perchè a freddo è tutta un'altra storia.
    Nel fine settimana mi farò il segno della croce e proverò a scollegarlo ...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Un saluto dal Matese Vivere con Giulietta 17 Febbraio 2019
Un caro saluto e grazie a tutti Vivere con Giulietta 9 Marzo 2016