Dubbio messa in fase 1.6 twin spark 105

m.ded

Alfista principiante
10 Dicembre 2022
46
23
10
Regione
Emilia-Romagna
Alfa
147
Ciao a tutti, sto facendo la distribuzione alla 147 1.6 105 senza variatore di fase. Ho inserito come da procedura il comparatore nel 1o cilindro, il pistone è al PMS, ho montato le dime, quella di scarico va perfetta, mentre quella di aspirazione ha un leggero "lasco" tra la dima e la camma.
La domanda è: è lievemente fuori fase? La dima può essere "errata" ? Una tolleranza di quel tipo può essere accettabile oppure devo pareggiarla e proseguire il lavoro come da manuale?
La cinghia è stata sostituita in alfa romeo l'ultima volta nel 2014, l'auto ha 53 mila km originali e non mi sembrava il motore andasse male (l'ho appena acquistata). Non so ovviamente com'è stato fatto il lavoro e se sono state usate le dime.

Come mi comporto? Allego le foto

Grazie a tutti
 

Allegati

  • aspir.jpg
    aspir.jpg
    161.6 KB · Visualizzazioni: 957
  • aspir2.jpg
    aspir2.jpg
    178.6 KB · Visualizzazioni: 140
  • scari.jpg
    scari.jpg
    138.7 KB · Visualizzazioni: 166
  • Like
Reactions: kormrider
Sei sicuro chela dima sia nel cilindro giusto ora non ricordo bene ma in base al modelli cambia posto e colore
 
Sei sicuro chela dima sia nel cilindro giusto ora non ricordo bene ma in base al modelli cambia posto e colore
Si certo, aspirazione secondo cilindro e scarico terzo. Per i 1.6 t spark vanno quelle Viola con iniziale I, mentre per le 1.8 e 2.0 vanno le BLU con iniziale M.
Ho il dubbio su come sia stata fatta l'ultima volta la distribuzione (in officina autorizzata alfa romeo tra l'altro).
 
Se le dime e la istruzione sono sicuramente giuste e meglio sia più preciso possibile!!
 
Si certo, aspirazione secondo cilindro e scarico terzo. Per i 1.6 t spark vanno quelle Viola con iniziale I, mentre per le 1.8 e 2.0 vanno le BLU con iniziale M.
Ho il dubbio su come sia stata fatta l'ultima volta la distribuzione (in officina autorizzata alfa romeo tra l'altro).
Le dime sono quelle originali vuol dire che l'aspirazione stava fuori già da prima.
 
quando togli la cinghia, ruota la puleggia della camma di aspirazione fino a quando torna bene con la dima e quindi stringi la dima con i due bulloni (per ruotare la camma usa una leva di qualche tipo.. io lo facevo con una barra di ferro con avvitate due viti molto lunghe.).
Una volta che anche l'albero di aspirazione è in fase, allenta le 4 viti della puleggia lato aspirazione in modo che abbia un po' di gioco, monta la cinghia, tendila al massimo e stringi nuovamente le viti della puleggia.

A questo punto togli le dime e con una chiave sul bullone dell'albero motore fai fare un paio di giri al motore, verificando che tutto ritorni in fase come dovrebbe essere. Se tutto torna allenta la cinghia fino al valore corretto e rimonta tutto.
 
@m.ded in QUESTO THREAD avevo raccontato quando ho rifatto il motore.
Trovi un pdf con tutte le indicazioni per la messa in fase (io ho il 120CV, ma il concetto è lo stesso)
 
quando togli la cinghia, ruota la puleggia della camma di aspirazione fino a quando torna bene con la dima e quindi stringi la dima con i due bulloni (per ruotare la camma usa una leva di qualche tipo.. io lo facevo con una barra di ferro con avvitate due viti molto lunghe.).
Una volta che anche l'albero di aspirazione è in fase, allenta le 4 viti della puleggia lato aspirazione in modo che abbia un po' di gioco, monta la cinghia, tendila al massimo e stringi nuovamente le viti della puleggia.

A questo punto togli le dime e con una chiave sul bullone dell'albero motore fai fare un paio di giri al motore, verificando che tutto ritorni in fase come dovrebbe essere. Se tutto torna allenta la cinghia fino al valore corretto e rimonta tutto.
Grazie per la risposta, la mia però non ha 4 viti sulla puleggia di aspirazione ma solo 1, non ha il variatore di fase.
 
Pubblicità - Continua a leggere sotto
Dispongo del kit a destra nella foto, preso da eBay. Non riesco a capire quale dime usare tra le viola e le blu. Sono diverse per il 1.6 105 rispetto al 120? Avete esperienza con questo kit?
 

Allegati

  • IMG_20221209_215700.jpg
    IMG_20221209_215700.jpg
    664.4 KB · Visualizzazioni: 92