2.2 Diesel Eccessiva temperatura liquido di raffreddamento

Eh,anche il mio ,che ti garantisco è bravissimo,si sta esaurendo,si studia gli schemi di notte. Ti faccio sapere
Ciao hai novità?
Scusa Ruben,la vaschetta in questione e' quella lato passeggero, rileggendo i messaggi mi sono accorto di aver scritto una castroneria....
ah ok mi sembrava strano, perciò nn ancora smonti egr di alta pressione cioè sarebbe per intenderci quella vicino la vaschetta lato passeggero, ovvero quella dove non passano i gas di scarico?
 

Allegati

  • IMG_0239.jpeg
    IMG_0239.jpeg
    1.3 MB · Visualizzazioni: 47
Oggi il meccanico non ha messo mano,aveva altre lavorazioni da effettuare. Parlando con lui però,gli ho fatto notare che tutte le Giulia con questo problema sono le 210 CV,l'unica cosa che le differenzia dagli altri livelli di potenza è l'intercooler che è aria-acqua e non aria-aria come sulle altre. Domani,prima di smontare l'egr low che è più complesso,smonta l'intercooler e gli fa una prova pneumatica. Vi farò sapere.
Ciao hai novità del meccanico?
 
Buonasera a tutti,oggi il meccanico ha smontato l' intercooler perché come vi dicevo ieri aveva pensato che ci potesse essere un trafilamento...invece smontando si è accorto che i circuiti non sono interconnessi come pensava e quindi,non essendo collegato al circuito primario lo ha escluso come problema. Si sta concentrando quindi sull'egr di bassa. Mi ha fatto vedere però il giro che fa il circuito,dopo l'egr i tubi vanno a fare il collettore di aspirazione,per fare quel controllo deve smontare il rail dell'alimentazione,insomma un altro casino. Inizio ad essere stufo però, speriamo di risolvere alla svelta.
Tu Ruben hai novità?
 
Buonasera a tutti,oggi il meccanico ha smontato l' intercooler perché come vi dicevo ieri aveva pensato che ci potesse essere un trafilamento...invece smontando si è accorto che i circuiti non sono interconnessi come pensava e quindi,non essendo collegato al circuito primario lo ha escluso come problema. Si sta concentrando quindi sull'egr di bassa. Mi ha fatto vedere però il giro che fa il circuito,dopo l'egr i tubi vanno a fare il collettore di aspirazione,per fare quel controllo deve smontare il rail dell'alimentazione,insomma un altro casino. Inizio ad essere stufo però, speriamo di risolvere alla svelta.
Tu Ruben hai novità?
Nulla oggi ho portato la macchina alla rettifica per fare il test chimico per vedere se sono presenti gas di scarico nella vaschetta ed è risultato positivo, l’unica prova che posso fare prima di rifare la testata è quella di bypassare anche egr di alta pressione (ovvero quella sotto il collettore di aspirazione) tolta che quella nn rimane che fare la testata domani avremo il verdetto
 
Ok,io ho appuntamento dal meccanico venerdì,tu intanto fammi sapere. Buona serata
 
Ok,io ho appuntamento dal meccanico venerdì,tu intanto fammi sapere. Buona serata
Ciao ieri ho baypassato anche egr di alta pressione e continua sempre a farlo 😞
Ore devo chiedere un po’ di preventivi per rifare la testata. Ti allego qualche foto del baypass dell’egr, sono state disattivate anche elettronicamente prima di fare le prove. Aggiornami sulla tua ….
 

Allegati

  • IMG_0272.jpeg
    IMG_0272.jpeg
    1.4 MB · Visualizzazioni: 37
  • IMG_0273.jpeg
    IMG_0273.jpeg
    1.4 MB · Visualizzazioni: 37
Buongiorno a tutti,oggi sono passato a trovare la malata,il meccanico ha bypassato la EGR di bassa ,ha effettuato un lungo test e sembra che il problema è risolto. Ha avuto all'inizio parecchi sbalzi di temperatura dovuti,a suo parere,dallo spurgo dell'impianto, infatti all'inizio il riscaldamento andava e non andava,a seguire si è regolarizzato il tutto e le temperature sono diventate stabili. Lunedì e martedì fa altri test,il meccanico è ottimista e io pure,anche perché il liquido non si è più sporcato.. A Ruben...ho fatto vedere le foto che hai inviato al mio meccanico,come hai confermato anche tu hai bypassato la EGR di alta,per capirci quella lato passeggero,noi abbiamo bypassato quella di bassa,lato guidatore. Abbiamo trovato tanta difficoltà a capire il giro dei circuiti,il meccanico aveva uno schema di uno Stelvio ma ci sono delle differenze rispetto alla mia che è uno 07/2019, alla fine ha sparato aria all'interno dello scambiatore dell'egr per capire il circuito. La tua,che non so di che anno è,magari ha il giro come la mia,prova a bypassare quella di bassa prima di spendere soldi sulla testa. Fammi sapere. Buona serata a tutti
 
  • Like
Reactions: danardi
Buongiorno a tutti,oggi sono passato a trovare la malata,il meccanico ha bypassato la EGR di bassa ,ha effettuato un lungo test e sembra che il problema è risolto. Ha avuto all'inizio parecchi sbalzi di temperatura dovuti,a suo parere,dallo spurgo dell'impianto, infatti all'inizio il riscaldamento andava e non andava,a seguire si è regolarizzato il tutto e le temperature sono diventate stabili. Lunedì e martedì fa altri test,il meccanico è ottimista e io pure,anche perché il liquido non si è più sporcato.. A Ruben...ho fatto vedere le foto che hai inviato al mio meccanico,come hai confermato anche tu hai bypassato la EGR di alta,per capirci quella lato passeggero,noi abbiamo bypassato quella di bassa,lato guidatore. Abbiamo trovato tanta difficoltà a capire il giro dei circuiti,il meccanico aveva uno schema di uno Stelvio ma ci sono delle differenze rispetto alla mia che è uno 07/2019, alla fine ha sparato aria all'interno dello scambiatore dell'egr per capire il circuito. La tua,che non so di che anno è,magari ha il giro come la mia,prova a bypassare quella di bassa prima di spendere soldi sulla testa. Fammi sapere. Buona serata a tutti
Salve ho baypassato tutti e due le egr ormai raffredda solo il monoblocco e testata, la mia è del 07/2020. Non vorrei che entra aria dal collettore di aspirazione visto che anche lì passa il liquido di raffreddamento
 
Buongiorno a tutti,oggi sono passato a trovare la malata,il meccanico ha bypassato la EGR di bassa ,ha effettuato un lungo test e sembra che il problema è risolto. Ha avuto all'inizio parecchi sbalzi di temperatura dovuti,a suo parere,dallo spurgo dell'impianto, infatti all'inizio il riscaldamento andava e non andava,a seguire si è regolarizzato il tutto e le temperature sono diventate stabili. Lunedì e martedì fa altri test,il meccanico è ottimista e io pure,anche perché il liquido non si è più sporcato.. A Ruben...ho fatto vedere le foto che hai inviato al mio meccanico,come hai confermato anche tu hai bypassato la EGR di alta,per capirci quella lato passeggero,noi abbiamo bypassato quella di bassa,lato guidatore. Abbiamo trovato tanta difficoltà a capire il giro dei circuiti,il meccanico aveva uno schema di uno Stelvio ma ci sono delle differenze rispetto alla mia che è uno 07/2019, alla fine ha sparato aria all'interno dello scambiatore dell'egr per capire il circuito. La tua,che non so di che anno è,magari ha il giro come la mia,prova a bypassare quella di bassa prima di spendere soldi sulla testa. Fammi sapere. Buona serata a tutti
Scusa nn ho capito pk hai baypassato egr di bassa pressione ovvero quella vicino il turbo, non ti sporcava la vaschetta lato passeggero?
 
Pubblicità - Continua a leggere sotto
Scusa nn ho capito pk hai baypassato egr di bassa pressione ovvero quella vicino il turbo, non ti sporcava la vaschetta lato passeggero?
Si,nella mia è collegata all'egr di bassa,ossia quella vicino all'abitacolo...come ti dicevo ha trovato tante difficoltà a capire i circuiti,lo Stelvio che aveva fatto era diverso,non so perché sono incrociati ma è così