Eccessivo livello olio motore

zancki

Alfista principiante
1 Febbraio 2020
97
28
19
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 multijet 150 cv
Sicuramente questo argomento è già stato parzialmente trattato ma vi chiedo lumi in merito a quanto mi è successo. Prego da subito chiunque legga di non fare terrorismo perché pensa di sapere ma poi si è istruito dal cugino o su facebook.
Porto l'auto a fare il 3 tagliando da un meccanico generico di cui non discuto la bravura e l'esperienza perché sono entrambe cose certissime e che non metterò nemmeno in discussione perché non è questo il punto. Mette 4,5 litri di olio 5w30 nel mio 2.2 JTD 150 CV(no adblue), cambia tutti i filtri e io me ne vado con l'auto a posto e perfettamente funzionante. Il tragitto di ritorno tra il meccanico e casa mia è di circa 30 km, nel cui percorso l'auto rigenera completamente (verifico tramite alfadpf come sempre), peraltro in tangenziale, per cui rigenerazione svolta senza problemi. Durante la giornata faccio altri due tragitti da circa 10 km l'uno e anche lì tutto ok. La sera spengo l'auto e nel dubbio la riaccendo per verificare i consumi e tac "eccessivo livello olio". Perché dopo 60 km mi avvisa? Torno dal meccanico, che mi scarica tutto l'olio e dopo qualche remora (dice che era da pazzi non bagnare l'astina, e non ha torto a mio parere) sono riuscito a convincerlo che sarei andato via con l'astina dell'olio che segnava metà, non di più. A sua misura siamo sui 4 litri circa.Non c'è stato per lui verso di eliminare la spia di eccessivo olio.
Ora: mettendo 3.6 litri l'astina era ASCIUTTA. mettendone ancora fino a circa 4 litri, l'astina si bagna a metà. Ma anche con l'astina a metà, l'auto segna che c'è troppo olio. Nonostante questo, non avevo scelta, ho guidato da Milano a Francoforte, senza correre in Svizzera, ma correndo abbastanza in Germania, senza nessunissimo problema. Come interpretate la cosa? Per fare spegnere la spia devo girare senza olio?
So che il JTD vuole lo 0w20 ma non è questo il problema, preferisco il 5w30 perché più viscoso e meno liquido, so che vuole 3.6 litri da lum. Ma è possibile che con 3.6 litri l'asta resta asciutta? È possibile che la spia attualmente accesa (con mezzo litro in meno di quando l'ho ritirata e con cui ho girato senza spie per 50 km) si possa spegnere solo dietro speciale procedura?
Grazie, NO terrorismo ma punti di vista e consigli basati su conoscenze reali, vi prego.
Grazie!!
 

GenTLe

Alfista Megalomane
22 Febbraio 2008
2,242
2,428
181
47
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
Sicuramente questo argomento è già stato parzialmente trattato ma vi chiedo lumi in merito a quanto mi è successo. Prego da subito chiunque legga di non fare terrorismo perché pensa di sapere ma poi si è istruito dal cugino o su facebook.
Porto l'auto a fare il 3 tagliando da un meccanico generico di cui non discuto la bravura e l'esperienza perché sono entrambe cose certissime e che non metterò nemmeno in discussione perché non è questo il punto. Mette 4,5 litri di olio 5w30 nel mio 2.2 JTD 150 CV(no adblue), cambia tutti i filtri e io me ne vado con l'auto a posto e perfettamente funzionante. Il tragitto di ritorno tra il meccanico e casa mia è di circa 30 km, nel cui percorso l'auto rigenera completamente (verifico tramite alfadpf come sempre), peraltro in tangenziale, per cui rigenerazione svolta senza problemi. Durante la giornata faccio altri due tragitti da circa 10 km l'uno e anche lì tutto ok. La sera spengo l'auto e nel dubbio la riaccendo per verificare i consumi e tac "eccessivo livello olio". Perché dopo 60 km mi avvisa? Torno dal meccanico, che mi scarica tutto l'olio e dopo qualche remora (dice che era da pazzi non bagnare l'astina, e non ha torto a mio parere) sono riuscito a convincerlo che sarei andato via con l'astina dell'olio che segnava metà, non di più. A sua misura siamo sui 4 litri circa.Non c'è stato per lui verso di eliminare la spia di eccessivo olio.
Ora: mettendo 3.6 litri l'astina era ASCIUTTA. mettendone ancora fino a circa 4 litri, l'astina si bagna a metà. Ma anche con l'astina a metà, l'auto segna che c'è troppo olio. Nonostante questo, non avevo scelta, ho guidato da Milano a Francoforte, senza correre in Svizzera, ma correndo abbastanza in Germania, senza nessunissimo problema. Come interpretate la cosa? Per fare spegnere la spia devo girare senza olio?
So che il JTD vuole lo 0w20 ma non è questo il problema, preferisco il 5w30 perché più viscoso e meno liquido, so che vuole 3.6 litri da lum. Ma è possibile che con 3.6 litri l'asta resta asciutta? È possibile che la spia attualmente accesa (con mezzo litro in meno di quando l'ho ritirata e con cui ho girato senza spie per 50 km) si possa spegnere solo dietro speciale procedura?
Grazie, NO terrorismo ma punti di vista e consigli basati su conoscenze reali, vi prego.
Grazie!!
Da libretto uso e manutenzione:

Per far segnare il livello (elettronico) corretto c'è una precisa procedura, l'avete fatta (tu o il meccanico)?
1645817553011.png


Inoltre, occhio ai livelli, il tuo dovrebbe essere 3.6 o 4.3 (se AWD) considerando anche il cambio filtro olio:
1645817627013.png


L'unica cosa che posso pensare, se a 4 litri non ti segna il pieno d'olio, è che hai un problema all'astina olio o alla sua sede di immissione.
 
  • Like
Reactions: romassi

zancki

Alfista principiante
1 Febbraio 2020
97
28
19
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 multijet 150 cv
Grazie. Ma le due tacche gliele devo fare raggiungere lasciandola ferma al minimo oppure in movimento? Perché a macchina ferma ci vuole un po'..
 

Jack Ryan

Utente Premium: Quadrifoglio ORO
7 Febbraio 2019
2,838
4,465
174
Bologna
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 D 180Cv Q4
Altre Auto
Fiat Tipo 1.4 ie cat.SX 1992
Grazie. Ma le due tacche gliele devo fare raggiungere lasciandola ferma al minimo oppure in movimento? Perché a macchina ferma ci vuole un po'..
Ferma al minimo.
 
  • Like
Reactions: zancki

zancki

Alfista principiante
1 Febbraio 2020
97
28
19
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 multijet 150 cv
Vero in merito al livello, ma le precedenti fatture di alfa romeo ai tagliandi riportavano 3.9 litri, anche loro eccedevano..
 

zancki

Alfista principiante
1 Febbraio 2020
97
28
19
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 multijet 150 cv
Alla fine questa mattina alla riaccensione la spia era spenta e il livello d'olio segnato nel cdb era quella corretta
 

Piube89

Alfista Intermedio
25 Gennaio 2021
534
228
54
Verona
Regione
Veneto
Alfa
Giulia
Motore
2.2 JTD 190cv Sprint Q2
Buongiorno a tutti.
Scusate se mi intrometto: è successo anche a me di avere sul quadro strumenti l'avviso di raggiungimento livello massimo olio motore.
L'auto ha 19500 km, e devo fare un tagliando a brevissimo, e la spia si accende sia a motore caldo, sia a motore freddo, fermo e in marcia.

La mia domanda è: visto che, come letto sul forum, è dovuto a trafilamenti di gasolio in coppa per rigenerazioni non portate a termine, è possibile che questo avvenga anche su motori con AdBlue?

Scusate, magari la domanda è stupida.

Grazie mille
 

evo3

Alfista Megalomane
12 Aprile 2019
2,223
1,832
174
Regione
Toscana
Alfa
Giulia
Motore
180
Buongiorno a tutti.
Scusate se mi intrometto: è successo anche a me di avere sul quadro strumenti l'avviso di raggiungimento livello massimo olio motore.
L'auto ha 19500 km, e devo fare un tagliando a brevissimo, e la spia si accende sia a motore caldo, sia a motore freddo, fermo e in marcia.

La mia domanda è: visto che, come letto sul forum, è dovuto a trafilamenti di gasolio in coppa per rigenerazioni non portate a termine, è possibile che questo avvenga anche su motori con AdBlue?

Scusate, magari la domanda è stupida.

Grazie mille
L'iniezione di adblue avviene dopo il passaggio dei gas dal filtro antiparticolato. Il trafilamento in coppa si ha sempre ad ogni rigenerazione. Puo' variare in base alle condizioni di uso della macchina , ma c'e' sempre. Se rigenera in autostrada a 140 il trafilamento e' minimo perche' i gas sono gia' caldi e l'iniezione di gasolio e' minima. Se rigenera durante la macia stop e go i gas sono molto freddi quindi l'iniezione di gasolio sara' piu' lunga con conseguente aumento del trafilaggio. Appena inizia una rigenerazione passa qualche minuto prima che i filtro si scaldi fino alla temperatura corretta e inizi la pulizia. Se spegni la macchina dopo 1-2 minuti hai scaldato inutilmente il filtro, non lo hai pulito neanche parzialmente ed hai fatto trafilare inutilmente gasolio in coppa. E' la stessa cosa della pulizia pirolitica dei forni di casa: se la inizi e dopo poco la interrompi hai consumato solamente corrente e il forno ti rimane sempre sporco.
 

GenTLe

Alfista Megalomane
22 Febbraio 2008
2,242
2,428
181
47
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
La mia domanda è: visto che, come letto sul forum, è dovuto a trafilamenti di gasolio in coppa per rigenerazioni non portate a termine, è possibile che questo avvenga anche su motori con AdBlue?
Sono 2 cose che nulla c'entrano tra loro:
 

Piube89

Alfista Intermedio
25 Gennaio 2021
534
228
54
Verona
Regione
Veneto
Alfa
Giulia
Motore
2.2 JTD 190cv Sprint Q2
A ok, grazie mille per la risposta!

È bello quando si trovano persone competenti, con risposte esaustive! Grazie mille 👍🏻
 
  • Like
Reactions: GenTLe e Leonardo00

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente