Errore B1101

Visto che mi avete fatto tornare in mente questa storia ecco l'errore che ho io nella diagnosi (Alfaobd batte alfa dpf) Visualizza allegato 259981

Sì, ho ricevuto lo stesso identico errore

alfaobd1.jpg
 
Hai risolto il problema sostituendo tutti i relè nella foto ??
Se questa è la soluzione, è un'ottima notizia
Grazie
Sì cambiati tutti, anche quelli nel porta fusibili nel baule, in tutto 10 (6 davanti e 4 baule)
Anche perché i nuovi hanno un codice ricambio aggiornato rispetto a quelli montati, probabile che siano modificati, anche esteticamente sono diversi, tonalità del rosso e consistenza della plastica esterna
 
  • Like
Reactions: Spijun
Io ho cambiato solo i fusibili nel passaruota senza risolvere niente.
 
  • Wow
Reactions: Spijun
Pubblicità - Continua a leggere sotto
Scusa i relè non so perché abbia scritto fusibili.
I 6 relè nel passaruota
 
  • Like
Reactions: centoos
controlla che il faro sinistro funziona l'abbaiante
A me succedeva lo stesso problema, S&S non disponibile ed era perche nel faro si scollega un cavetto che alimenta il movimento del faro xenon.
 
  • Like
Reactions: Spijun
controlla che il faro sinistro funziona l'abbaiante
A me succedeva lo stesso problema, S&S non disponibile ed era perche nel faro si scollega un cavetto che alimenta il movimento del faro xenon.
Grazie per l'informazione
L'ho testato e i fari funzionano (abbaglianti/anabbaglianti) senza problemi

Altrimenti non vedo la logica di ciò che hanno a che fare gli abbaglianti con il sistema S/S, che viene utilizzato nella guida in città
 
Grazie per l'informazione
L'ho testato e i fari funzionano (abbaglianti/anabbaglianti) senza problemi

Altrimenti non vedo la logica di ciò che hanno a che fare gli abbaglianti con il sistema S/S, che viene utilizzato nella guida in città
Non c’è logica pero quando si stacca quel cavetto influisce sul funzionamento del S&S
 
Pubblicità - Continua a leggere sotto