Esperienze e aggiornamenti con: Batteria AGM, sensore IBS, Tester

Specifico, visto che non posso più modificare il post, che il sensore IBS non funzionava già da prima di sostituire la batteria. E mi ha definitivamente ucciso la batteria vecchia.
In pratica, per mia esperienza, alla fine dovevo sostituire sia la batteria che il sensore...tutto qui
Come faccio ha capire se il sensore ibs va bene, a me non funziona s&s, ho appena montato una varta G14 agm
 
Il sensore ibs ha bisogno di molte ore per apprendere la carica della batteria nuova se la hai appena sostituita è normale che start stop non va comunque.. e meglio usarlo meno possibile cioè mai fa solo male a olio motore e meccanica!! Viaggiare con sensore staccato fa caricare molto meglio la batteria e non fa funzionare lo start stop..
 
Pubblicità - Continua a leggere sotto
Anche se ha il clima attaccato se per quello.. e la batteria sotto 80% di carica!!
 
Il sensore ibs ha bisogno di molte ore per apprendere la carica della batteria nuova se la hai appena sostituita è normale che start stop non va comunque.. e meglio usarlo meno possibile cioè mai fa solo male a olio motore e meccanica!! Viaggiare con sensore staccato fa caricare molto meglio la batteria e non fa funzionare lo start stop..
Quindi consigli di staccarlo?
Se lo si stacca sicuro che nn funziona solo lo s&s?
 
Lo start stop sicuramente non funziona altro non so sulla giulietta da solo errore su start stop e basta va tt normale dna ecc.. su Giulia e Stelvio non so prova ma che vada riattacchi spinotto sensore quello con2 fili.. può essere che devi azzerare errori con diagnosi una volta riattaccato..
 
Il sensore NUOVO aggiornato costa 30€
In pratica 155€ la batteria, 30 il sensore e 60 il tester.
240 eurozzi che non sono bruscolini
Ciao, ho provato ad andare in Alfa per un sensore nuovo, dopo aver letto la tua discussione, (per cui ti faccio i complimenti) ma mi hanno sparato 200 euro!

...avendo avuto problemi di ricarica (con diagnosi vedevi il voltaggio che scendeva a meno di 13v e più di 15v in continuazione, senza seguire i giri dell'auto. Non c'era spia motore o alternatore accesa, me ne sono accorto per caso collegando l'app "Monitor ECU" per cellulare con l'obd Konnwei). Comunque la diagnosi leggeva un errore di generazione corrente (P065A-00) che ho cancellato. Ma tornava fuori, dopo un po' (a strumentazione auto nulla di anomalo e batteria carica all'88%). Ho provato a staccare la batteria solo col connettore ad innesto rapido per 30 minuti, ma niente da fare. Cioè, sembrava all'inizio che si fosse stabilizzata a 14v, poi è tornata a fare lo scherzo.
Poi invece il giorno dopo, dopo una notte di auto ferma, non lo faceva più, ma...mi viene da pensare al sensore ibs che era andato momentaneamente "in casino". Più che all'alternatore (almeno spero). E il mio sensore ha il codice vecchio.

Mi sono detto: "vabbè, per 30 euro..."
Ma mi hanno appunto sparato 200 euro circa, per il nuovo codice 52122051 che hai detto tu, altro che 30!
Come hai fatto a pagare un sensore nuovo 30 euro, che non lo trovi a meno di 60 usato?😲
 
Pubblicità - Continua a leggere sotto
Ciao, ho provato ad andare in Alfa per un sensore nuovo, dopo aver letto la tua discussione, (per cui ti faccio i complimenti) ma mi hanno sparato 200 euro!

...avendo avuto problemi di ricarica (con diagnosi vedevi il voltaggio che scendeva a meno di 13v e più di 15v in continuazione, senza seguire i giri dell'auto. Non c'era spia motore o alternatore accesa, me ne sono accorto per caso collegando l'app "Monitor ECU" per cellulare con l'obd Konnwei). Comunque la diagnosi leggeva un errore di generazione corrente (P065A-00) che ho cancellato. Ma tornava fuori, dopo un po' (a strumentazione auto nulla di anomalo e batteria carica all'88%). Ho provato a staccare la batteria solo col connettore ad innesto rapido per 30 minuti, ma niente da fare. Cioè, sembrava all'inizio che si fosse stabilizzata a 14v, poi è tornata a fare lo scherzo.
Poi invece il giorno dopo, dopo una notte di auto ferma, non lo faceva più, ma...mi viene da pensare al sensore ibs che era andato momentaneamente "in casino". Più che all'alternatore (almeno spero). E il mio sensore ha il codice vecchio.

Mi sono detto: "vabbè, per 30 euro..."
Ma mi hanno appunto sparato 200 euro circa, per il nuovo codice 52122051 che hai detto tu, altro che 30!
Come hai fatto a pagare un sensore nuovo 30 euro, che non lo trovi a meno di 60 usato?😲
Ti trovi bene con
Ciao, ho provato ad andare in Alfa per un sensore nuovo, dopo aver letto la tua discussione, (per cui ti faccio i complimenti) ma mi hanno sparato 200 euro!

...avendo avuto problemi di ricarica (con diagnosi vedevi il voltaggio che scendeva a meno di 13v e più di 15v in continuazione, senza seguire i giri dell'auto. Non c'era spia motore o alternatore accesa, me ne sono accorto per caso collegando l'app "Monitor ECU" per cellulare con l'obd Konnwei). Comunque la diagnosi leggeva un errore di generazione corrente (P065A-00) che ho cancellato. Ma tornava fuori, dopo un po' (a strumentazione auto nulla di anomalo e batteria carica all'88%). Ho provato a staccare la batteria solo col connettore ad innesto rapido per 30 minuti, ma niente da fare. Cioè, sembrava all'inizio che si fosse stabilizzata a 14v, poi è tornata a fare lo scherzo.
Poi invece il giorno dopo, dopo una notte di auto ferma, non lo faceva più, ma...mi viene da pensare al sensore ibs che era andato momentaneamente "in casino". Più che all'alternatore (almeno spero). E il mio sensore ha il codice vecchio.

Mi sono detto: "vabbè, per 30 euro..."
Ma mi hanno appunto sparato 200 euro circa, per il nuovo codice 52122051 che hai detto tu, altro che 30!
Come hai fatto a pagare un sensore nuovo 30 euro, che non lo trovi a meno di 60 usato?😲
ti trovi bene con l oebd Konnwei?
Riesci a cancellare errori tipo pressione gomme
Avaria impianto audio etc?
Grazie