GTV v6 turbo 1999 non parte a caldo a volte strattona

Discussione in 'Busso V6' iniziata da kingangle, 12 Marzo 2012.

  1. Aspetto notizie Grazie :)
     
  2. cambiata calotta e spazzola: scomparsom il problema.
    Ciao (V6 TB 1997).
     
  3. Ieri dovevo portare alla revisione la mia panterona, partita subito dopo mesi di fermo ma dopo pochi minuti di minimo regolre comincia a zoppicare....
    Parto e non ne voleva sapere di salire di giri,appena acceleravo affogava e sputacchiava dalla marmitta.
    Se acceleravo con calma piano piano riuscivo a farla salire di giri.
    Non mi sono perso d'animo e con qualche difficoltà l'ho infilata nella rampa d'accesso della tangenziale e ho cominciato a farle fare chilometri.
    Dopo diversi avanti indietro tra le uscite ha cominciato a dare segni di miglioramento e nel giro di una mezzoretta ha ripreso ad andare come al solito.
    Fatto la revisione l'ho usata x tutta la giornata e non ha perso un colpo!
    Stamane a -2 è partita regolarmente e viaggia come al solito....
    Secondo me si era offesa perchè non la usavo più.....
    Ma penso che gli iniettori ci abbiano messo qualche capriccio pure loro.
    Quindi ragazzi usiamo di più questa splendida auto!!!!
     
  4. Quoto con Titty,anche la mia Turbona si offende ultimamente,essendo in garage per le cure di carrozzeria :rolleyes: La cosa strana è che a volte parte e si sente un sound bello pieno,e il takimetro sta a meno di 2000giri-min. altre volte parte e sta sopra i 1000 e sembra non vada bene il minimo,sembra un diesel...!! purtroppo siamo in crisi economica,e andare in giro per meccanici ed elettrauti in attesa di trovare uno capace ed onesto,non ne ho la possibilita'.. :smiley_029:
    Saluto a tutti.
     
  5. controllate bene i cavi candele, quelli anteriori in particolare, che tendono a creparsi.
    Basta del nastro adesivo, ancora prima di sostituirli.
    In definitiva direi: se problemi con accensione a caldo, verificare calotta e spazzola;
    se strattonamenti verificare i cavi delle candele.
    Pensavo che questi difetti sono proprio diffusi nel modello v6,come se ci fosse un "tempo" di usura.
    Comunque è facile uscirne fuori, la nostra rimane una gran bella Alfa Romeo (per me meglio della Brera).
    Ciao.
     
  6. Qualche settimana fa, oltre alla famosa frizione che poi non aveva problemi se non la pompa ed il martelletto, ho fatto cambiare i manicotti dei collettori di scarico. Il meccanico mi aveva detto che erano crepati e che facevano entrare aria dall'esterno, facendo strattonare l'auto in accelerazione (ed in effetti li ho visti in quelle condizioni quando li ha smontati). Provata l'auto, andava molto bene (era fluida). Il problema che ha adesso, è che parte con grandissima fatica a freddo. Ci vuole quasi un minuto (a volte due) di motorino per mandarla in moto; quando ci va, il motore borbotta per 2 o 3 minuti (se accelero si spegne) e poi diventa regolare. Da quel momento va benissimo e se spengo si rimette in moto subito (sempre se rimane calda). Quando si raffredda: stesso problema.

    Prima ancora aveva il difetto inverso: partiva subito a freddo, ma poi a caldo (dopo 5-10 min di marcia) se la spegnevo e a caldo la riaccendevo faceva fatica a ripartire e strattonava (borbottava, si spegneva continuamente, ecc.). Avevo fatto cambiare le candele ed il sensore sulle ventole. Il meccanico (diverso da quello di adesso) mi disse che le candele erano "arrivate" e che la temperatura letta era sballata, tale per cui si comportava come se fosse fredda ecc. ecc. Serviva cambiare 'sto sensore e non c'era bisogno di cambiare il termostato.Fatto 'sto lavoro, sembrava andasse bene.

    In occasione della sistemazione della frizione, cambio i manicotti. Da subito si presenta il problema della partenza a freddo.
    Spiegazione del meccanico:

    - le candele che t'hanno messo non vanno bene, servono quelle a tre punte; con queste non solo parti male, ma maltratti il motore
    - il cambio dei manicotti dei collettori ha fatto si ora NON entri più aria "anomala" all'accensione, evidenziando quindi un problema agli iniettori
    - le due cose insieme provocano una combustione non corretta; il fumo bianco dallo scarico (soprattutto a motore freddo) sono un sintomo di questo

    Sta facendo le verifiche, da giorni.

    Verificherà anche 'sto termostato...

    Gabriele
     
  7. Le candele a 3 punte??? E che sono???? In quel motore storicamente ci andavano le Lodge (che di punte ne hanno 4). Se le sostituisci con delle NGK (da configuratore NGK) il motore andrà meglio e spenderai meno.
     
  8. #38gcionchi,30 Gennaio 2013
    Ultima modifica: 30 Gennaio 2013
    4 punte, ok :confused:... comunico il brand al meccanico.

    Ho trovato sul sito della NGK questo modello di candele:

    BP7ES rispondenti alla marca ed al modello (e anno) della mia GTV.

    Il costo è irrisorio (3-4 euro al pezzo) ma le classifica come candele da moto :confused:.

    Hai qualche consiglio sul problema della partenza a freddo?

    G
     
  9. Le candele sono quelle, eventualmente l'evoluzione delle stesse all'iridio per aumentare gli intervalli di sostituzione.

    Lascia stare le Golden Lodge... sono roba da mercatino o per i vecchi bialbero in alluminio. Sul turbo vanno meglio le NGK!

    Metti le candele poi vediamo i problemi di partenza a freddo.
     
  10. Ottimo. Tra l'altro ho visto che si trovano anche su EBay a pochi euro l'una. Con meno di 20 euro le prendo tutte e sei...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
chip Castelli Italtec Busso V6 31 Agosto 2018
Problemi alfa gtv v6 turbo. Busso V6 24 Aprile 2018
Ricambi gtv v6 turbo Busso V6 30 Settembre 2017