GTV v6 turbo 1999 non parte a caldo a volte strattona

Discussione in 'Busso V6' iniziata da kingangle, 12 Marzo 2012.

  1. #41STRITEX V6TB,31 Gennaio 2013
    Ultima modifica di un moderatore: 31 Gennaio 2013
    ti consiglio le beru a 4 punte...o bosch 4 punte.le ngk monopunta per esperienza personale non mi son piaciute...per il tuo problema potresti avere i cavi candele da verificare se disperdono(solitamente sono quelli anteriori zona pipetta ...)un ottimo consiglio è isolare i cavi con il nastro isolante prima di cambiarli per niente...e poi si verifica la calotta e spazzola rotante!(borbotta!)in ultimo il sensore di giri..potrebbe anche solamente avere un falso contatto.
    buona fortuna!

    concordo pienamente!è più facile di quello che sembra risolvere questi piccoli incovenienti....la calotta è normale si consumi o si ossidi...mentre i cavi candele anteriori generalmente disperdono perchè viengono tirati dalla pipetta per toglierli dalla sede in maniera sempre errata!prima di tirarli bisogna fare entrare un pò di aria nelle sede,perchè si crea un sottovuoto e non escono!generalmente infilo un pezzettino di ferro fine al lato della pipetta per far entrare l aria all interno della sede... dove è attacato alla candela.i miei sono gli originali e 160.000km
     
  2. I cavi delle candele sono a posto, cambiati probabilmente dal precedente proprietario (sono nuovi, la gomma è visibilmente compatta).
    Anche le candele sembrano essere a posto. Non sono sporche (le avevo comunque cambiate da qualche mese).
    Il controllo passa adesso agli iniettori... Ma il meccanico ha trovato una sorpresa, smontando il coperchio proprio sopra le pipette delle candele anteriori.
    Alcuni dei cavi di alimentazione degli iniettori erano leggermente scoperti, un pò bruciati, con un'avvolgitura a di poco deteriorata.
    Erano anche un pò schiacciati dal coperchio. Se ne è accorto perchè in un giro di prova, l'auto si è spenta due volte...
    L'imbecille all'Alfa che cambiò le candele, non se ne era accorto? Per poco non mi mandava a fuoco la macchina!
    In sintesi a parte questo ultimo problema (per fortuna individuato e risolto), sostiene che parte a 5 cilindri se non a 4.
    Per questo a freddo non va in moto prima di 1 o 2 minuti di motorino (non continuativi ovviamente) e per il primo minuto o due, borbotta e si spegne se accelero.
    Smonterà gli iniettori e sul banco verificherà in che stato sono... sia la parte elettrica sia lo stato di pulizia.
    Forse il fatto che i condotti di aspirazione erano crepati, facendo entrare aria, hanno sporcato ed ingrassato gli iniettori...
    Vedremo... sono un pò demoralizzato. Anche perchè sono due settimane che ci lavora.

    Gabriele
     
  3. I giochi delle valvole li ha controllati?
     
  4. Responso finale del meccanico... la soluzione è stata la pulizia degli iniettori e la sostituzione delle candele con quelle NGK consigliate da Brambil!
    Adesso parte al primo giro del motorino e va subito bene; sale di giri e non borbotta o si spegne... ovviamente a freddo va accarezzato e non strapazzato, ma questa è una regola base.
    Almeno da quello che ho potuto sperimentare da una prova. Il meccanico sta ancora sistemando qualche fesseria dell'impianto elettrico.

    G.
     
  5. Rinfresco un pò questa discussione riguardo ai problemucci della mia gtv.... allora ricordo che ho risolto il problema della mancata accensione dell'auto dopo un po' che mi fermavo che era la spazzola rotante del distributore di accensione , adesso ho ripreso ad usare l'auto e ho notato difficoltà nella prima messa in moto a freddo dovendo insistere abbastanza con il motorino di avviamento per farla accendere; dopo diverse prove ho riscontrato che il flauto degli iniettori si svuota e non tiene la pressione dopo che ho spento la macchina (la benzina dovrebbe rimanere in pressione a 3 bar anche da ferma no?) provai con una piccola valvola di non ritorno sul tubo di ritorno del flauto al serbatoio (scusate il gioco di parole) e non ha funzionato....si svuota lo stesso....penso che non siano gli iniettori perché si svuota molto velocemente, anche se devo dire che oltre al problema citato in precedenza dopo che si accende e parto tende a strattonare parecchio , lo fa solo fino a circa 2000 giri oltre questo range gira bene soprattutto quando la temperatura del motore inizia ad alzarsi e il difetto sparisce guasi del tutto! non riesco a capire che problema sia! ho gia cambiato anche le candele ed ho messo quelle all'iridio ngk, l'auto ora gira meglio certo, ma i problemi rimangono! Sostituito oltretutto il sensore temperatura acqua, valvola termostatica, relais iniezione, sensore giri e pompa benzina! Cosa posso ancora verificare?
     
  6. Temo sia il regolatore di pressione della benzina.
     
  7. buongiorno, sono un possessore di una gtv v6 tb. anche io ho avuto problemi del genere e purtroppo ce n'è voluto per capirci qualcosa. alla mia capitava che non andava in moto di nessuna maniera e soprattutto quando ne aveva voglia e partiva non teneva il minimo e si spegneva.
    spesso e vlentieri poi, mi si scaricava tutta la batteria, e non era ne l'antifurto e ne lo stereo che andava a massa.
    erano le bobine, 70 euro e ora dormo tranquillo. ora la macchina va un'amore e non mi da problema alcuno...non so se possa essere utile la mia esperienza...
     
  8. Un mio cliente ha un gtv 2.0 v6, ha il problema amche questo che se la lancetta si trova tra i 50 e 60 gradi, quindi macchina calda ferma da poco, la macchina non parte, appena sotto i 50 gradi l auto parte. Lui dice che secondo l'alfa è un problrma della centralina che non legge la temperatura e ingrassa sempre. Secondo voi una buona rimappa da uno bravo riesce a variare i parametri e farla andare sempre?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
chip Castelli Italtec Busso V6 31 Agosto 2018
Problemi alfa gtv v6 turbo. Busso V6 24 Aprile 2018
Ricambi gtv v6 turbo Busso V6 30 Settembre 2017