Il motore gira ma non va in moto

Discussione in 'Twin spark' iniziata da Thor54, 17 Gennaio 2015.

  1. Peccato che non ho un motore sotto mano per fare una prova ma 3 dentini fuori fase è per un albero a camme o tutte e due?
    Comunque da nuova forse le valvole non toccano, ma come prende della tolleranza la cinghia (ed è prevista) arriva anche un pò in ritardo e se lo era già ritardata sono le valvole di scarico che toccano,
    fatti fare una perizia del danno, perchè se hai delle valvole piegate e stampano leggermente il pistone (è previsto con la cinghia di distribuzione), dalla luce della candela con una lampadina tra la fessura vedi lo stato del pistone.
    Comunque se la rimetti in fase, il motore va in moto?

    Ho capito Kormrider, se è per quello anch'io ho rigenerato tre motori dove uno aveva rotto la catena di distribuzione e ora mi porta a spasso, in più nel mio corso di meccanica presso ad un'IPSIA opero nei veicoli e in questi giorni siamo alle prese con un (non ricordo bene il modello) porsche 944 aspirata e anche lì c'è la cinghia propio lenta ed è da aprire adesso carter e altro per capire il danno...

    Il fatto che non puoi partire a razzo se non conosci bene le cause, perchè ho visto coi miei occhi una 147 con la cinghia che la mettevi sulla luce, vedevi le tele tra i denti e aveva fatto una cinghia e una mezza in più rispetto il tagliando standar...ben che lì i santi hanno tenuto!!
    Non è questione di essere ***** o meno, è che a volte succede qualcosa che non era in preventivo, lui ad esempio si è trovato il manicotto dei vpiri olio libero e precedentemente aveva avuto due lavori l'auto, quindi uno dei due meccanici ha fatto qualcosa e non ha controllato il lavoro come si deve...
    Il discorso mi sembra diverso...
     
  2. Infatti, io la mia auto l'ho tenuta meglio di mia figlia, ho sempre fatto i lavori che bisognava fare. E ripeto, la sezione distribuzione è perfetta e integra, e neanche il meccanico sa cosa sia successo. Posso supporre, ma è una mia ipotesi che se la distribuzione è ancora a posto sia da imputare al fatto che nella sede alberi a camme sia successo qualcosa che abbia inchiodato la distribuzione facendo slittare la cinghia di 3 dentini, ma è solo una mia ipotesi, visto che come ho già scritto dopo la sostituzione della guarnizione punterie (24/12/2014) mi son ritrovato il manicotto vapori olio scollegato e quindi è stata fatta in fretta perchè eravamo a natale e bisognava far presto. Però l'auto dal 24 in poi l'ho usata e tanto ogni giorno, per cui non lo so cosa possa essere successo, però una cosa è certa che adesso sono nella mxxxx.
     
  3. quindi sono pasati neanche 30gg dal primo lavoro, giusto?
    Potresti andare dal primo meccanico e spiegargli per bene come stanno le cose, purtroppo è un percorso lungo e spesso non si sa neanche come va a finire, però sarebbe da fargli causa se hai la fattura in mano, su queste cose non si scherza distribuzione poi...

    Se è stata montata ritardata l'aspirazione non da problemi, perchè per avere coppia bisogna anticiparla e se anticipi troppo va a cozzare sui pistoni, quindi lei non è, avverti solo poca coppia nei bassi e devi aspettare che salga il motore per avere slancio specialmente nelle cambiate, confermi?
    Sull'albero di scarico invece è proprio ritardando che vengono i dolori, perchè se si ritarda troppo può andare a cozzare i pistoni e vedi una certa resa in alto che si avverte da un certo regime in poi, confermi?

    Se trovi in prossimità delle pulegge dei segni sul monoblocco, sicuramente è stata fatta la distribuzione senza dime ed è il classico errore di molti che non lo sanno, quando va in tendione la cinghia fa una "rotazione" e ti fregha, infatti bisogna segnare in quel caso anche la cinghia, osserva il carter come si presenta.
     
  4. La testata/scatola punterie non è stata aperta dal meccanico, quindi non si sa cosa possa essere successo all'interno. Quello che io so è che il meccanico che ha l'auto, da subito ha controllato la compressione sui pistoni scoprendo che su 3 non ne ha e solo su 1 si, lunedì scorso ha aperto il lato distribuzione e da quello che mi riferisce è tutto a posto, anche cinghia servizi e ben teso. La guarnizione punterie era stata cambiata stavolta dal mio "gommista di sfiducia" che fa fare ad un suo dipendente anche piccoli lavori di meccanica, ma quasi sicuramente gli ha fatto fretta visto che era la vigilia di natale e son sempre oberati di lavoro. Il dipendente mi ha sempre ispirato fiducia e mi sembra competente, con l'occasione gli ho fatto cambiare olio e filtro.
     
  5. Ciao thor54, leggo stasera il tuo mp e credo di capire cosa mi vorresti chiedre...
    Ti rispondo quì, perchè senz'altro è capitato anche ad altri

    Se non ha aperto il coperchio punterie, vuol dire che ha lavorato per mettere in fase (o presunta) facendo dei segni con un pennarello a vernice sul monoblocco in prossimità delle pulegge e un segno anche a loro, sia per gli alberi a camme che per l'albero motore, però se non si segna anche la cinghia da sotituire che quella nuova, non te ne accorgi se è proprio in fase o meno.
    A volte purtroppo anche per troppa sicurezza succedono questi casini, comunque adesso ti trovi il motore fuori fase o con la fase giusta?
    Poi hai già saldato il conto che ti ha fatto il precedente meccanico, perchè se non l'hai saldato, potresti avvalerti di questo pretesto per farti sistemare il motore dato che il coperchio punterie non è stato rimosso o lo sconto, anche se poi costa più aprirlo adesso...
     
  6. Credo che la troppa sicurezza sia la maggior causa dei casini, feci la guarnizione punterie per la prima volta con i consigli del forum,
    quindi solo la troppa sicurezza ti puo' fregare.
     
  7. La guarnizione punterie l'ho cambiata io minimo 2 volte ed è sempre andata per il meglio, stavolta invece era freddo e non volevo sporcarmi le mani e l'ho fatta fare dal mio gommista di sfiducia e ho avuto problemi, sempre se il tutto è da imputare al lavoro fatto in fretta e se non hanno fatto cadere qualcosa di estraneo nella scatola punterie.

    L'auto ha ancora la distribuzione fuori fase, anche perchè il mecca mi dice che per metterla in fase vuole un'altra cinghia nuova per la prova con un ulteriore costo di 150 euro, più tutto il resto, domani ripasso in officina, ma a questo punto sto pensando a una nuova Alfa o prendere un motore ricondizionato, il problema è che proprio in questo momento non ci voleva tutto questo.
     
  8. Ma ha smontato la cinghia che hai attualmente? Ha notato dei denti danneggiati?
    Per fare una prova di messa in moto potrebbe benissimo utilizzare la vecchia, se non lesionata, giusto per vedere se il motore non ha subito danni alle valvole.
     
  9. E' quello che ho pensato io, lui dice che la cinghia non ha subito danni ed è ben tesa, ma ugualmente lui vorrebbe metterne una nuova. E da quello che lui racconta la distribuzione è a posto quindi immagino che anche le ruote dentate siano a posto. Bhoooo
     
  10. Insisti affinché si limiti a metterla in fase e stop, poi, se il motore non ha subito danni, come spero, si pensa a cambiare la cinghia e i tenditori, farlo prima a mio modo di vedere é solo una perdita di denaro
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Strano romore motore alfa 147 ts 105 cv Twin spark Sabato alle 19:29
Domanda giri motore Twin spark 4 Giugno 2019
rifatto motore ma rimane fiacco dopra i 2000 giri Twin spark 4 Ottobre 2009