Il motore gira ma non va in moto

Discussione in 'Twin spark' iniziata da Thor54, 17 Gennaio 2015.

  1. Ieri la mia 147, 1,6/2001/105CV mi ha lasciato a piedi proprio in autostrada, trainata in officina il meccanico ha provato a metterla in moto senza risultato, motorino di avviamento funziona regolarmente come tutto l'impianto elettrico, si sentiva solo un rumorino provenire dalla distribuzione. Il meccanico ipotizzava potesse essere la distribuzione fuori fase. Sono tornato in serata in officina e il meccanico mi riferiva di aver misurato la compressione nei cilindri e che risultavano 3 cilindri a compressione 0 e solo il quarto a posto, perciò, anche non avendo ancora aperto la distribuzione avvalorava l'ipotesi che si trattasse della distribuzione. Tra l'altro la distribuzione l'aveva rifatta proprio lui un anno e mezzo fà. Ma quello che vorrei domandare a qualcuno che ne capisce più di me è come ha fatto a misurare la compressione visto che l'auto non va in moto? Un saluto e un grazie a chi vorrà intervenire.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Strano romore motore alfa 147 ts 105 cv Twin spark 12 Ottobre 2019
    Domanda giri motore Twin spark 4 Giugno 2019
    rifatto motore ma rimane fiacco dopra i 2000 giri Twin spark 4 Ottobre 2009

  3. Ha tolto le candele emesso un particolare manometro, potrebbe essere slittata la cinghia di distribuzione con probabile piegatura delle vavole
     
  4. #3kormrider,17 Gennaio 2015
    Ultima modifica di un moderatore: 22 Gennaio 2015
    IT'S THE FINAL COUNTDOWN:

    [video=youtube;MnqYwcuIjPM]http://www.youtube.com/watch?v=MnqYwcuIjPM[/video]



    IT'S THE FINAL COUNTDOWN :

    foto Il motore gira ma non va in moto - 1foto Il motore gira ma non va in moto - 2foto Il motore gira ma non va in moto - 3foto Il motore gira ma non va in moto - 4foto Il motore gira ma non va in moto - 5



    foto Il motore gira ma non va in moto - 6foto Il motore gira ma non va in moto - 7foto Il motore gira ma non va in moto - 8foto Il motore gira ma non va in moto - 9foto Il motore gira ma non va in moto - 10



    foto Il motore gira ma non va in moto - 11foto Il motore gira ma non va in moto - 12foto Il motore gira ma non va in moto - 13foto Il motore gira ma non va in moto - 14foto Il motore gira ma non va in moto - 15


    mamma mia quanto dolores....


    salta la cinghia, pieghi le Valvole, salta la testa, ************************************!!!


    foto Il motore gira ma non va in moto - 16foto Il motore gira ma non va in moto - 17foto Il motore gira ma non va in moto - 18foto Il motore gira ma non va in moto - 19foto Il motore gira ma non va in moto - 20


    foto Il motore gira ma non va in moto - 21foto Il motore gira ma non va in moto - 22foto Il motore gira ma non va in moto - 18 AHI CHE DOLOR


    mi raccomando continuate ad usare selenia e benzina verde RON 95 standard

    ma che belle incrostazioni di Valvole!!


    foto Il motore gira ma non va in moto - 23foto Il motore gira ma non va in moto - 24foto Il motore gira ma non va in moto - 25



    foto Il motore gira ma non va in moto - 26foto Il motore gira ma non va in moto - 27foto Il motore gira ma non va in moto - 28foto Il motore gira ma non va in moto - 29foto Il motore gira ma non va in moto - 30


    all'Officina del Kormorano i lavori si fanno a regola!
     
  5. #4andrea-cesenat,18 Gennaio 2015
    Ultima modifica: 22 Gennaio 2015
    se cavi una candela a ogni cilindro e lo fai girare dall'albero motore se metti un dito per tappare senti un risucchio o soffiare, se non fa ne uno, ne l'altro, temo piu' alle valvole...crepate?

    Se poi le ha misurate con uno strumento posizionando dei sensori al posto delle candele e fatto avviare dal motorino, e' piu' preciso, ma alla fine siamo sempre li'

    Per slittare una cinghia di distribuzioni i casi non sono molti, o il tenditore non ha lavorato piu' oppure la pompa dell'acqua che si e' inchiodata e non escludo negligenza...

    kormrider se sei un'officina puoi sempre convenzionarti col forum, se non lo sei limitati a rispondere all'utente ed evita di mettere foto, guide e altro se non conosci le sue risposte...

    Grazie e Buon forum
    :decoccio:
     
  6. La distribuzione era stata rifatta meno di 2 anni fa, kit completo Dayco + pompa acqua + cinghia servizi, io avevo acquistato i pezzi e il lavoro era stato eseguito dallo stesso meccanico che ha adesso l'auto. Comunque oggi dovrebbe aprire dal lato distribuzione e dirmi qualcosa di più preciso.
     
  7. Ok, attendiamo
    ;)
     
  8. Telefonata dal meccanico oggi pomeriggio, la cinghia è slittata di 3 dentini, nessun segno di usura da parte della cinghia (ben tesa) o dei tenditori o pompa acqua, in parole povere è tutto a posto come distribuzione, la causa? Non si sa. Può essere che qualcosa sia finito tra gli alberi a camme o nelle punterie? Avevo fatto sostituire la guarnizione punterie da un'altro meccanico il 24 dicembre 14, e tra l'altro avevo trovato non collegato il tubetto recupero vapori olio che dalla scatola punterie va verso un tubo nero molto più grosso. Cosa mi conviene fare adesso secondo voi? l'auto è del 2001.
     
  9. Be innanzitutto ripristinare la corretta fase e mettere in moto, spero per te non ci sia alcun danno alle valvole.
    Suggerisco agli utenti, per migliorare la qualità del forum, di inserire il signor Kormrider alla lista degli ignorati, la qualità dei topic ne trarrà sicuramente giovamento,
     
  10. kormrider il motore e il tuo ????
     
  11. #10kormrider,20 Gennaio 2015
    Ultima modifica di un moderatore: 22 Gennaio 2015

    ma era chiaro che avrebbe rotto la cinghia!

    no no io non ho nessuna officina Andre!

    come secondo lavoro metto le mani sulle Alfa presso l'officina di un mio carissimo. così per passione a tempo perso.

    147 1.6 Twin Spark 105Cv del 2006 (presa nuova all'epoca quindi km originali)

    ma NON è mia la 147 in oggetto.

    il book fotografico è relativo ad una 147 di uno "sveglione" che dal 2006 e dopo aver percorso 98.000km ha rotto la cinghia.

    c'è ne vuole a non sapere che la cinghia almeno dopo 5 anni va sostituita.

    - - - - - -Inserimento doppio messaggio - - - -- -


    no no! che ero così ***** io!???