Minimo irregolare

Discussione in '1750 TBi' iniziata da Maxiz, 22 Ottobre 2016.

  1. Allora se sei a Padova devi andare a trovare assolutamente l'Officina Autorizzata Alfa Romeo Muga
    Di Benetello Massimo.

    ci è appena stato un nostro amico qui del forum con la sua 156 2.0 Twin Spark e si è trovato benissimo chiedi pure @marcob156

    Officina
     
  2. Ero più di Padova provincia e sono sempre andato da Piva Sabino Officina autorizzata.
    E anche se vivo a Venezia vado sempre li..
     
  3. #73kormrider,26 Ottobre 2016
    Ultima modifica: 26 Ottobre 2016

    E te li hanno sempre risolti i problemi ultimamente??


    Voglio dire, ci sei appena stato per il tagliando e non hanno collegato la 159 TBi in diagnosi??
    Non se ne sono accorti loro che la tua 159 ha qualche cosa che non va??

    I meccanici, quelli seri, sono quelli che ti anticipano e ti mettono in guardia da eventuali anomalie reali laddove il cliente non ci arriva..

    Dammi retta, fai un salto da Benetello... ne vale la pena solamente per rifarsi gli occhi... tiene quell'officina meglio di una sala operatoria...
     
  4. Ci vado da molti anni..
    Ma quando sono andato non aveva problemi. È stato dopo.. Forse solo un caso
     
  5. Dammi retta cambia officina...

    Qui se non sanno bene dove mettere le mani peggiorano la situazione.

    Vai da Muga con queste schermate di errori e vedi che cosa ti dice.
     
  6. Quanto tempo fa ci sei andato?
     
  7. Hai detto tutto te ;)

    Se eri più vicino ti prestavo tutto ho sia lambda che debimetro a casa .

    Il sensore temperatura c'è ne sono 2 uno nel debimetro e l'altro è sul collettore di aspirazione prima dlla farfalla . Ma già che ti da errore sul debimetro sarà quello .
     
    A kormrider piace questo elemento.
  8. Però stavo vedendo l errore del sensore temperatura te lo da sul circuito di sovralimentazione ... (che sarebbe il seconso )c'è da vedere quella diagnosi come interpreta la cosa ..tanto il debimetro lo devi cambiare ..
     
    A kormrider piace questo elemento.
  9. Ma una cosa non capisco. Perché mancate accensioni, e solo sul 3
     
  10. E come capisco quale delle sonde é andata?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
159/Brera Aggiornamento centralina TBI Sghettamento e minimo irregolare a freddo 1750 TBi 13 Luglio 2010