2.2 Diesel Motore “fuso” rotto!! 85000km

Emiberna97

Alfista principiante
13 Ottobre 2020
44
20
19
Regione
Abruzzo
Alfa
Giulia
Motore
2.2 160cv
Altre Auto
Opel Astra H, Opel Corsa C
Ciao a tutti, vi informo e chiedo a voi del forum notizie su problemi simili al mio.
Sono possessore di Giulia my19 160cv executive.

2/2018 - immatricolata
10/2020 - acquistata con 18’000km
08/2021 - insorge il difetto spia rossa olio a 40’000km
09/2021 - come consigliato dall’officina Alfa Romeo eseguo cambio olio + filtri
10/2021 - il problema si ripresenta
11/2021 - cambio pompa olio, supporto filtro olio, filtro olio, sensori olio, dissipatore calore olio e olio
12/2021 - garanzia scaduta!
01/2022 - il problema si ripresenta!
02/2022 - mi reco in officina e mi dicono che potrebbe essere il filtro difettoso
06/2022 - come consigliato da officina Alfa Romeo cambio olio e filtro in anticipo rispetto alle scadenze
09/2022 - il problema continua e mi cambiano un sensore
10/2022 - l’officina non sa come intervenire e mi dice che la pressione olio é regolare nonostante si accende la spia, ipotizzano un problema nei cablaggi.
02/2023 - eseguo un cambio olio ed un cambio sensore olio presso un officina autorizzata Bosch Car Service.
30/06/2023 - si rompe il motore e sono costretto al traino in officina, diagnosticato un problema di lubrificazione che ha fatto fondere il motore, usura precoce bronzine.
85000km!!
 
Caspita possibile che i meccanici di oggi non si preoccupino di segnali importanti di Problemi?
Un'altra cosa, sei sicuro del km in origine?
Dopo piu di 2 anni solo 18 k km sono pochi, ma non impossibile, poi nel 2020 c'è stato il finimondo, quindi potrebbe essere vero.
Rumori dal motore non c'erano?
Chi sa di meccanica o meglio è un meccanico, non c'era modo di capire senza rompere il motore?
Sempre peggio.
 
  • Like
Reactions: Piezio77
La spia ti si accendeva quando la tiravi? (Tipo autostrada)
 
  • Like
Reactions: Piezio77
La spia ti si accendeva quando la tiravi? (Tipo autostrada)
Aggiungo, ti si accendeva la spia pressione durante gli spostamenti di carico? tipo curve o rotonde prese allegramente..
 
il problema è stato diagnosticato come? leggendo i messaggi di errore pressione olio della centralina o aprendo il motore? Perché se è il primo caso la diagnosi è da verificare nei fatti, visto tutta la roba che ti hanno cambiato.

Tutti gli altri tagliandi a posto? cambio olio e filtro ogni anno, etc.?

In ogni caso, per una macchina di grossa cilindrata 2 anni e 8 mesi x 18.000km non è molto credibile, anche contando il fermo da marzo a giugno 2020.

Sicuro poi che sia una MY2019 immatricolata a febbraio 2018? Non mi risulta che fossero disponibili fino all'estate del 2018
 
Pubblicità - Continua a leggere sotto
In ogni caso, per una macchina di grossa cilindrata 2 anni e 8 mesi x 18.000km non è molto credibile, anche contando il fermo da marzo a giugno 2020.
Stavo per scriverlo io. (Per di più auto diesel)

Sicuro poi che sia una MY2019 immatricolata a febbraio 2018? Non mi risulta che fossero disponibili fino all'estate del 2018
In effetti nel febbraio 2018 le MY2019 non dovevano essere disponibili
 
Scusate immatricolata 12/2018. Era un auto di FCA venduta insieme ad altre del gruppo, usate da personale FCA. Tutte con meno di 20000km.

Tagliandi sempre fatti in anticipo a causa della spia che sia accendeva.

Di solito dopo una lunga tirata usciva l’errore.
 
Aggiungo, ti si accendeva la spia pressione durante gli spostamenti di carico? tipo curve o rotonde prese allegramente..
Frenata brusca e riaccelerata!!! Curve anche strette e rapide non influenzavano nulla.
 
Mi viene da pensare che il motore, pompa olio a parte, avesse già qualcosa che non andava. Bisognerebbe vedere le pressioni olio al minimo e a regime rispetto ai valori richiesti dal fabbricante. Probabile che l'insufficiente pressione olio potesse essere generata non dalla pompa ma da una pessima condizione dei cuscinetti di banco che non facevano tenuta.
 
Pubblicità - Continua a leggere sotto
Mi viene da pensare che il motore, pompa olio a parte, avesse già qualcosa che non andava. Bisognerebbe vedere le pressioni olio al minimo e a regime rispetto ai valori richiesti dal fabbricante. Probabile che l'insufficiente pressione olio potesse essere generata non dalla pompa ma da una pessima condizione dei cuscinetti di banco che non facevano tenuta.
Ma il livello olio manteneva e non c’erano perdite.