Perdita Liquido Refrigerante da Radiatore

ICER

Alfista principiante
11 Marzo 2012
226
33
29
:)
Regione
Lombardia
AlfaRomeo
147
Motore
1.6 TwinSpark
Ciao a tutti,

Da alcune macchie sul cemento di liquido refrigerante quando parcheggio l'auto ho iniziato a controllare bene da dove potessero provenire e ho individuato il punto della perdita.

E' nel radiatore, lato passeggero, angolo in basso a destra e lo si nota guardano sotto l'auto dalla ruota anteriore destra ovviamente verso il radiatore.

Che soluzioni ci sono?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,776
2,783
164
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Ciao a tutti,

Da alcune macchie sul cemento di liquido refrigerante quando parcheggio l'auto ho iniziato a controllare bene da dove potessero provenire e ho individuato il punto della perdita.

E' nel radiatore, lato passeggero, angolo in basso a destra e lo si nota guardano sotto l'auto dalla ruota anteriore destra ovviamente verso il radiatore.

Che soluzioni ci sono?
La sostituzione del radiatore, previa verifica non sia il manicotto o se vuoi un rimedio temporaneo del turafalle...

Esempio: ADDITIVO PERDITE RADIATORE TURAFALLE COOLING SYSTEM STOP LEAK Bardahl Bardhal | eBay
 

DCesare

Alfista Intermedio
6 Novembre 2019
142
122
44
Regione
Toscana
AlfaRomeo
147
Motore
1.6TS 120CV
Successo anche a me svariati anni fa: perdeva alla giunzione tra la parte di alluminio e la zona di plastica laterale.
Comprai su eBay un radiatore (nuovo, non originale) per circa 79€ e lo cambiai da me un sabato mattina.
Buttare turafalle nell'impianto mi lascia perplesso, specie se vuoi tenerla ancora a lungo.
IMHO se non perde da qualche manicotto cambia il radiatore.
 

Melo81

Super Alfista
10 Maggio 2008
6,309
2,188
164
SICILIA
Regione
Sicilia
AlfaRomeo
146
Motore
Twin Spark
Metti un radiatore nuovo e con la scusa cambi per bene tutto il liquido...
 
  • Like
Reactions: DCesare

ICER

Alfista principiante
11 Marzo 2012
226
33
29
:)
Regione
Lombardia
AlfaRomeo
147
Motore
1.6 TwinSpark
Vi allego le immagini che sono riuscito a fotografare, il radiatore non e' crepato nelle lamelle, sembra lo sia ma e' solo un ombra se ci fate caso bene....La perdita viene dalle parti di plastica che sono a contatto con il radiatore. Li c'e' una guarnizione? Si puo' intervenire dall'esterno? Un semplice turafalle potrebbe risolvere il problema:

Ps: tra l'altro dovrei cambiare il sensore temperatura che mi e' appena arrivato perche' da qualche anno non andava piu' in temperatura l'auto, forse avevo fatto gia' un post, quindi se devo usare il turafalle lo faccio ora poi tra 100/200 km al massimo cambio il gruppo sensore refrigerante

Ecco le foto:

IMG_3539.JPG
IMG_3539.JPG
IMG_3541.JPG
IMG_3542.JPG
IMG_3543.JPG
IMG_3544.JPG
IMG_3545.JPG
IMG_3547.JPG
 
Ultima modifica:

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,776
2,783
164
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Vi allego le immagini che sono riuscito a fotografare, il radiatore non e' crepato nelle lamelle, sembra lo sia ma e' solo un ombra se ci fate caso bene....La perdita viene dalle parti di plastica che sono a contatto con il radiatore. Li c'e' una guarnizione? Si puo' intervenire dall'esterno? Un semplice turafalle potrebbe risolvere il problema:

Ps: tra l'altro dovrei cambiare il sensore temperatura che mi e' appena arrivato perche' da qualche anno non andava piu' in temperatura l'auto, forse avevo fatto gia' un post, quindi se devo usare il turafalle lo faccio ora poi tra 100/200 km al massimo cambio il gruppo sensore refrigerante

Ecco le foto:

Visualizza allegato 214352 Visualizza allegato 214352 Visualizza allegato 214353 Visualizza allegato 214354 Visualizza allegato 214355 Visualizza allegato 214356 Visualizza allegato 214357 Visualizza allegato 214358
E' un classico, l'accoppiamento metallo-plastica non tiene più per cause diverse quali snervamento delle lamelle che stringono, guarnizione vecchia, deformazione del pacco radiante.

Il turafalle per una perdita così può servire ma sostituire il radiatore è meglio.
 
  • Like
Reactions: DCesare

ICER

Alfista principiante
11 Marzo 2012
226
33
29
:)
Regione
Lombardia
AlfaRomeo
147
Motore
1.6 TwinSpark
OK ma la perdita mi che viene da dove si vede dalle foto e' causa di guarnizioni o di cosa?

Interventi esterni?

Mi potreste dare il codice alfa del radiatore? Un seriale certo cosi almeno cerco bene e non incappo in componenti con foto a caso o altro? Grazie
 

DCesare

Alfista Intermedio
6 Novembre 2019
142
122
44
Regione
Toscana
AlfaRomeo
147
Motore
1.6TS 120CV
OK ma la perdita mi che viene da dove si vede dalle foto e' causa di guarnizioni o di cosa?

Interventi esterni?

Mi potreste dare il codice alfa del radiatore? Un seriale certo cosi almeno cerco bene e non incappo in componenti con foto a caso o altro? Grazie

Sicuramente ci sarà una guarnizione tra la parte di alluminio e quella plastica; se si trattasse di un radiatore raro o costoso potresti portarlo da un radiatorista, ma nel tuo caso ti conviene sostituirlo.. non credo che applicare sigillanti o simili dall'esterno possa essere risolutivo.
 
  • Like
Reactions: M@urizio

ICER

Alfista principiante
11 Marzo 2012
226
33
29
:)
Regione
Lombardia
AlfaRomeo
147
Motore
1.6 TwinSpark
Sicuramente ci sarà una guarnizione tra la parte di alluminio e quella plastica; se si trattasse di un radiatore raro o costoso potresti portarlo da un radiatorista, ma nel tuo caso ti conviene sostituirlo.. non credo che applicare sigillanti o simili dall'esterno possa essere risolutivo.

Si ok ma l'auto e' veccia ha 14 anni l'unica e capire quanto mi costa cambiarlo ma magari mentre si cambia cede in altre parti e siamo sempre da capo....

MI date il codice alfa del radiatore che lo cerco?
 

DCesare

Alfista Intermedio
6 Novembre 2019
142
122
44
Regione
Toscana
AlfaRomeo
147
Motore
1.6TS 120CV
Quanto al codice di ricambio, nonostante sui e-shop dell'internet la distinzione sia solo tra JTD e TS, credo che ci siano più varianti.
Quando montai il mio, i punti di fissaggio su cui avvitare il radiatorino della A/C non tornavano e dovetti improvvisare con la modifica che vedi in foto :D:D:D

Radiatore-attacchi.jpg
 
Ultima modifica: