Pressione olio motore insufficiente

Vins991

Alfista principiante
26 Novembre 2018
31
14
9
Regione
Puglia
Alfa
Stelvio
Motore
2.2 210 cv
Ciao ragazzi, sono un paio di giorni che si presenta anche a me il famoso avviso su Stelvio 2.2 jtdm 210 cv.
Mi si accende la spia “pressione olio motore insufficiente”, solo al mattino per circa un secondo. Poi non si ripresenta più durante tutta la giornata.
Ho letto qui sul forum di altri che hanno avuto il problema e vorrei sapere come hanno risolto e se effettivamente c’era il problema o era un falso positivo, in quanto l’appuntamento in officina me lo hanno fissato tra 2 settimane!!!
Soprattutto perché per questioni di lavoro ci sto camminando comunque, se fosse stata veramente insufficiente la pressione avrei già fuso tutto suppongo, invece l’auto va una bomba.
 
  • Like
Reactions: kormrider

VURT

Massimo esperto in Rumori
21 Febbraio 2010
26,325
17,627
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Ad ogni avviamento motore, dopo ore di sosta, si ha sempre per un istante una pressione insufficiente. Questo perché il motore si è “svuotato” e l’olio è tutto nella coppa. Secondo me il problema stá nella sensibilità del sensore. Alcuni motori, al primo avviamento, cambiano rumore dopo che l’olio è andato in circolo nel motore. Si avvertiva molto sulle Bmw
 
  • Like
Reactions: servator e Vins991

alamax

Alfista principiante
20 Novembre 2017
18
46
14
Regione
Sicilia
Alfa
Stelvio
Motore
2.2 150 cv
Salve a tutti.
Un mese fa ho avuto lo stesso identico problema sulla mia.
Risolto in officina Alfa Romeo con sostituzione in garanzia di un sensore.
Da allora tutto ok.
 
  • Like
Reactions: Vins991 e VURT

Vins991

Alfista principiante
26 Novembre 2018
31
14
9
Regione
Puglia
Alfa
Stelvio
Motore
2.2 210 cv
Grazie a tutti delle risposte. Ho controllato il livello con l’astina ed è perfetto.
Quindi mi confermate anche voi che se ci fosse stata davvero pressione insufficiente avrei già fatto danni, ed inoltre la spia sarebbe stata fissa.
A questo punto come ho già letto per altri casi il problema dovrebbe essere una errata gestione software o al massimo il sensore difettato no?
 
  • Like
Reactions: VURT

In Arte Kava

Alfista principiante
29 Novembre 2018
55
64
19
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 Turbo Diesel 210 cv
Sono messo come voi: la spia si accende ultimamente e solo ogni tanto, quasi sempre la mattina e con molto freddo. Poi si spegne un attimo dopo. L'olio c'è e la temperatura non si alza mai più del dovuto. Ho già appuntamento per sistemarla, ma con tutta probabilità è un sensore impazzito.
 

Vins991

Alfista principiante
26 Novembre 2018
31
14
9
Regione
Puglia
Alfa
Stelvio
Motore
2.2 210 cv
Sono messo come voi: la spia si accende ultimamente e solo ogni tanto, quasi sempre la mattina e con molto freddo. Poi si spegne un attimo dopo. L'olio c'è e la temperatura non si alza mai più del dovuto. Ho già appuntamento per sistemarla, ma con tutta probabilità è un sensore impazzito.
Benvenuto nel club!
Quanti km hai e che motore?
 

In Arte Kava

Alfista principiante
29 Novembre 2018
55
64
19
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 Turbo Diesel 210 cv
Grazie.
Ho quasi 60mila chilometri. 2.2 210 cv
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente