Errore-Problema problema caricamento sito

ziopalm

Alfista Megalomane
2 Dicembre 2011
27,178
26,756
181
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
sera
è da stamattina che sito clubalfa non è raggiungibile da pc fisso. almeno io non riesco.
la app funziona regolarmente. sono l'unico in qst situazione

edit: non solo il forum ma l'intero sito
 
adesso funziona.
unico accorgimento ieri ho cancellato i cookie ma stamattina ancora non si collegava
 
Ti ha dato ancora problemi?
 
Non si riesce ad accedere al forum su piattaforme ios?

Sono riuscito ad entrare con un telefono amdroid , Come mai dal mio melafonino non si accede ?

Vi è qualche problema tecnico ?
 
Non si riesce ad accedere al forum su piattaforme ios?

Sono riuscito ad entrare con un telefono amdroid , Come mai dal mio melafonino non si accede ?

Vi è qualche problema tecnico ?
non mi risultano particolari problemi.
Se non ci dici chiaramente il tipo di errore o uno screenshot non posso saperne nulla.
 
Questa è la schermata dall app
Ho anche mandato un messaggio nelle conversazioni private
non mi risultano particolari problemi.
Se non ci dici chiaramente il tipo di errore o uno screenshot non posso saperne nulla.
 

Allegati

  • IMG_0419.jpeg
    IMG_0419.jpeg
    50.8 KB · Visualizzazioni: 5
Si si l'ho visto dopo.
Fammi sapere
 
  • Like
Reactions: Ale1975
Pubblicità - Continua a leggere sotto
Ora pare andare , grazie