Problema fino a circa 80 gradi

Discussione in 'Twin spark' iniziata da salesp86, 7 Novembre 2018.

Tag (etichette):
  1. Buonasera a tutti,sono un nuovo iscritto finalmente felice possessorr di una alfa 147 del 2005 cn 170mila km 1.6 ts 77kw
    Il mio problema è il seguente in pratica la makkina a freddo fino a quando non raggiunge i circa 80 gradi scoppietta trema vibra sembra andare a 3 pistoni accelerando tende a spegnersi e bisogna tenerla sui 2000 giri x farla riscaldare per poi stabilizzarsi, ho fatto anche 2 video incollo i link sotto il primo lungo mostra il difetto il secondo la makkina stabilizzata ad 80 gradi,ho fatto il tagliano da qualke giorno ed il mekkanico pensa sia fuori fase devo portarla tra qualke giorno,voi ke dite? Ho provato a scollegare il debimetro ma lo fa uguale spero nn sia la guarnizione testata
    Grazie attendo vostro parere saluti a tutti


    Ps nel secondo video c è avaria motore accesa xke ho provato il debimetro ma ugualmente fa il difetto devo far resettare l errore
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 147 16 Twins spark problemi olio motore Twin spark 29 Maggio 2019
    Problema su 2.0 T.S Twin spark 27 Gennaio 2019
    dubbio su problema Twin spark 7 Dicembre 2018

  3. Hai provato a fare diagnosi... potrebbero essere svariate cose fuori fase pare strano se a caldo va bene che olio hai messo 10/40?
     
  4. Ciao
    Premetto che il difetto c era gia prima del tagliando,cambiate candele tutte e 8 olio filtro olio filtro aria pulizia corpo farfallato come olio dovrebbe aver messo HPX
    Dalla diagnosi errori nn ce ne sono
    Grazie
     
  5. Fai fare una diagnosi, potrebbero essere le sonde lambda.
    Escluderei il fatto che sia fuori fase...
    Ma perché hai messo l'hpx ? Ti consuma olio eccessivamente ? È troppo duro per la punteria idraulica...
     
  6. No sinceramente il meccanico ha detto che su ste alfa e con i km ke ha l auto ci vuole quello xke consumano olio (makkina mai vista prima l ho portata appena acquistata 25 giorni fa)
     
  7. Il motore fa un bruttissimo rumore alle punterie. Le avrai scarichissime. Quando è fuori fase ti da la mancata accensione o missfire almeno ad un cilindro. Il motore mi sembra un colabrodo. Fai un test di compressione ai cilindri perché non me ne volere ma avrai tutti i cilindri molto bassi se senti che va a 3(anche se non va a 3).
     
  8. Nel caso fosse cosi mi conviene buttarlo sto motore??? Spesa media x riparazione?? È normale ke poi quando si scalda va bene e devo dire tira abbastanza ??? E io ke mi preoccupavo della testata... So di avere fatto una mezza caxxata a prendere sta makkina ma purtroppo era il desiderio mio e di mio padre avere una 147 avendolo perso a fine settembre ho deciso di buttarmi in questa avventura in suo ricordo spero di nn doverla buttare :(
     
  9. Se fai un test di compressione ai cilindri saprai la sua condizione. Inoltre che gradazione di olio ti ha messo? Se ne ha messo uno troppo viscoso il motore non riesce a pompare olio nelle punterie bene fino a quando non si riscalda(come nel tuo caso). Doveva mettere 10w40 o massimo 10w60. Ma se ti ha messo un 20w50 a freddo è "normale" sentire il baccano delle punterie poiché scariche.
     
    A ziopalm piace questo elemento.
  10. Si penso un 20w50 ha messo l hpx cmq il rumore ancora ancora nn me ne fregherebbe piu di tanto ma il fatto ke trema si spegne "sembra vada a 3" è quello il problema grave ke nn riesco a capire xke a 80 gradi si stabilizza e diventa un motore normale nha...
     
  11. La punteria è da rifare...
    Io ti consiglio di mettere un motore preso magari allo sfascio, in condizioni migliori, magari da un'auto incidentata, vedrai che se ne trovano...
    Intanto fai fare un'autodiagnosi e leva quell'olio metti semmai un 10w60 se hai consumi eccessivi a caldo l'hpx non va bene per le auto con le punterie idrauliche...
     
    A kormrider piace questo elemento.