170cv Problema Perdita potenza

Scusami, ho una giulietta multiair 170cv 2014, se mi metto in piedi davanti al cofano aperto dov'è questo manicotto da controllare? faresti una foto? ho letto i post precedenti ma x me l'aspirazione dal box filtro sale da sinistra (sotto al faro destro).
Grazie
Il tubo è sulla destra... Vedi l'angolo in gomma che si unisce ad un tubo rigido con un sensore che va poi verso l'intercooler
 
  • Like
Reactions: Thorhammer67
Ciao a tutti, sono un nuovo iscritto, ho fatto già la presentazione, scrivo perché ho un problema simile, nel senso che avevo una perdita al depressore che ho fatto sostituire e da quel momento la mia Giulietta non va più come prima, se accelero ba fondo non va come dovrebbe ma se accelero a 3/4 va... Potrebbe essere un problema conducibile al depressore?
 
Io è un anno che ho di nuovo problemi, se butti giu il gas a 2000 giri la macchina si mette a sedere e non cammina nulla, arrivata a 2800 prende tutto insieme ma comunque non come faceva una volta... In salita la mia vecchia astra 1.4 aspirata aveva piu coppia a 2000 giri della mia adesso... Quando acceleri anche in dinamic il turbo prima dei 3000 giri non riempie le barrette... Sale piano e si ferma a metà finche non raggiunge quel regime e prende tutto insieme... Pompa a vuoto ha un anno scarso, decanter nuovo, tubi del turbo ok, solenoide wastegate e valvola di sfiato nuove, candele e tagliandi tutto ok, e neanche il meccanico è riuscito a venirne a capo dicendomi di smontare il turbo per controllare eventuali danni, specifico che il turbo è stato rettificato dal vecchio padrone 50k km fa circa... Diagnosi nessun errore e tutti i sensori leggono bene... Sono disperato... Se qualcuno ha suggerimenti son tutto orecchi.
 
La mia le tacche del turbo salgono fino alla fine... Non so
 
Pubblicità - Continua a leggere sotto
Ci vuole il TURBO NUOVO......
Ah dimenticavo, il turbo è stato rigenerato 5000 km prima che la comprassi, quindi ha 50mila km all attivo, e posso garantire mai tirate a freddo, o nemmeno accelerate... Finche non è tutto ben caldo a malapena accelero...
 
Ah dimenticavo, il turbo è stato rigenerato 5000 km prima che la comprassi, quindi ha 50mila km all attivo, e posso garantire mai tirate a freddo, o nemmeno accelerate... Finche non è tutto ben caldo a malapena accelero...
Il turbo rigenerato non è detto che sia equivalente al nuovo...anzi spesso non "spinge" affatto .
 
La mia le tacche del turbo salgono fino alla fine... Non so
Ok, ma bisogna vedere anche come "spinge" e comunque quando il motore non va il primo "incriminato " è sempre il turbo, ma bisogna controllare bene.
 
Per far durare a lungo il turbo, il livello olio motore non deve mai superare il max , ma i Meccanici se ne fregano....
 
Pubblicità - Continua a leggere sotto
I tagliandi me li faccio io, olio bardhal di ottima qualità, sempre livello perfetto, e poi per i primi 20mila km che l'ho avuta andava un missile, da un anno a questa parte niente :(