problema rumorosita anteriore

Discussione in 'Tagliandi - Spese riparazioni - Ricambi - Richiami' iniziata da Onassis, 19 Giugno 2006.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. ragazzi ciao a tutti,sono nuovo e sto cercando di capire bene come funziona il forum,ho preso da quasi 2 settimane un'alfa 156 sw 1.9 jtd,e veramente stupenda,sembro quasi innamorato della mia macchina,e da un po di giorni che sento uno strano rumore quando prendo i fossi nella parte anteriore,ma non e il solito rumore della ruota che va nel fosso,anche sui sampietrini fa un casino della...il concessionario mi ha detto che sono i gommini della barra di torsione,e pssibile?quanto mi verrebbe a costare?

    P.S.cpme faccio a modificare il mio profilo con data di nascita ecc!?!
    spero rispondiate tutti
     
  2. Sto caricando...


  3. Fantastico :Cool!!!:

    Credo abbia ragione lui ... :Cool!!!: Sul costo ... aspettiamo i nostri "tecnici" ! :cool001:

    Inserisci i tuoi dati e/o modificali dal Tuo profilo utente ... e facci sapere :Cool!!!:
     
  4. Ciao, ti quoto per l'amore per la macchina (come potrei fare diversamente? :grinser021: ), e quoto Tibe che da ragione al tuo mecca. Addirittura a me hanno detto che la rumorosità puo essere diciamo così "normale", insomma nn sta succedendo nulla di grave; probabilmente potresti risolvere temporaneamente con una mirata lubrificazione (nn ti spaventare poi se dopo un viaggio in autostrada trovi il passaruota spruzzato di olio/grasso), ma prima o poi te lo rifa. Se sostituisci il pezzo risolvi sicuramente per un tempo maggiore......ma prima o poi torna! cmq aspetta anche consigli di amici + esperti di me :fun_033: e ce ne sono credimi!!! :grinser002:
     
  5. scusami ma forse non ho capito bene io;
    il rumore lo senti sulle ruote o potrebbe derivare dagli ammortizzatori perchè ultimamente anch'io sento degli scricchiolii sugli ammo...........ciao :eek:
     
  6. Ciao!
    Se senti del Gnec gnec negli avvallamenti, e dossi artificiali per i ralletamento degli autoveicoli, sono sicuramente i Silent block, se hai preso l'auto nuova o comunque un usato garantito dovrebbero sostituirteli loro gratis, altrimenti dovresti cambiarli o tentare di farli lubrificare, sono praticamente dei cuscinetti in gomma sopra i Duomi delle sospensioni, se non vuoi avere mai più questo tipo di problema ti consiglio di sostituirli con i Powerflex in poliuretano si usarano molto ma molto meno, e sono anche più precisi nella guida.

    Ps: tra poco troverai una Faq sui supporti elastici delle sospensioni..
    javascript:void(0); :Cool!!!:
    Eccola Qua :
    -,com_smf/Itemid,42/topic,752.new/#new
     
  7. Ciao,e' successo anche a me (ho una 156 1.9 sw del'02), l'ho risolto cambiando i gommini della barra stabilizzatrice...okkio che se vai in Alfa non sono disponibili come ricambio ma ti fanno sostituire tutta la barra completa con i gommini con una spesa se non ricordo male di 160-170euro......comunque esiste qulche marca aftermarket che fa solo i gommini, con una ventina di euro li porti via (lavoro naturalmente escluso) :grinser021:
     
  8. vi ringrazzio tutti,pm vado all'alfaromeo e vedo cosa dicono anche loro,magari ci pensa il concessionario!!! :eclipsee_Victoria:
     
  9. Onassis, ma quanti km ha percorso la tua alfa ?
    La possiedi da 2 sett e gia' ti da pro ?
    La mia 146 con gli ammo spompi teneva benissimo la strada , si era irrigidita un po' ma nessun rumore strano.
    un pro di rumore lo ho avuto con la 33 era un ammo scoppiato ma si capiva anche dall 'eccessivo rollio oltre che dal rumore insopportabile.
    la mia 156 per ora nessun rumore noto solo ke le sospensioni sono troppo morbide spec il posteriore.
    ciao e benvenuto nel forum.
     
Status Discussione:
Chiusa ad ulteriori risposte.