problemi accensione alfa 159 JTDm

Discussione in 'JTDm' iniziata da lucab77, 29 Settembre 2009.

  1. Quindi posso dire addio alla mia bella.
     
  2.  
  3. Si già visto. Purtroppo
     
  4. Buongiorno ragazzi dopo vari tentativi e meccanici che non mi danno una mano ho notato queste cose in avvio.
    Mattino 1: macchina ferma da 10 ore 24°C se tento di avviare non appena il computer mi da l'ok avvio difficoltoso e fumo bianco con misto azzurro e durante la marcia per i primi km ad ogni accelerata fumo nero.
    Mattino 2: Ignoro il messaggio di accensione attendo altri 3 secondi dopo che questo sparisce, sento un "tic" nel vano motore (presumo che sia la centralina candelette che stacca le stesse)l' auto parte con mezzo giro del motorino avviamento fumo assente con resa auto maggiore senza fumate nere in accelerazione.
    Pomeriggio 1: macchina ferma da 9 ore 34° C si avvia a volte con difficoltà a volte bene con procedura standard e con l'attesa dei 3 secondi dopo il messaggio il tic non riesco a sentirlo forse la centralina candelette stacca prima a causa della temperatura elevata.
    Pomeriggio 2: ho staccato fisicamente le candelette dalla centralina auto partita con mezzo giro e fumo zero sia in avvio sia in accelerazione. Ora vorrei una vostra opinione.
     
  5. Qualche opinione?
     
  6. Controllata l egr?
     
  7. Egr esclusa e flangiata. Fap escluso e svuotato però non capisco la partenza immediata dopo lo stacco di quel relè o se stacco fisicamente il connettore delle candelette.
     
  8. Niente oggi partenza a freddo stentata. Ho dovuto provare 3-4 volte. Qualcuno ha avuto esperienze in merito
     
  9. fai fare una prova di compressione.
     
    A ziopalm piace questo elemento.
  10. Problema risolto. Oggi ho ritirato la pantera. Il mecc mi ha sostituito il motorino di avviamento. C'era montato un 1.6kw mi ha messo un 2 kw. Mai sentita una partenza del genere. La macchina parte con mezzo giro. Tutto sta da vedere domani mattina. Vi aggiorno
     
    A ziopalm piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 159 problema accensione. JTDm 29 Maggio 2014
Problema accensione Alfa 159 sw 1.9 q-tronic JTDm 6 Luglio 2013
Problemi alfa 159 senza accensioni di spie JTDm 7 Marzo 2012