Problemi ad alzarsi di regime - vari filtri da sostituire

Discussione in 'Twin spark' iniziata da electrobose, 7 Aprile 2007.

  1. A quanto pare mi devo correggere! In positivo!
    L'ho usata bene poco fa, la differenza si sente eccome, soprattutto sul fatto che prima saltellava mentre ora è bella fluida.
    Speravo che avesse un guizzo un po' più brioso, ma evidentemente chiedo troppo da un 1.4i, nonostante il T.S...
    Comunque oggi pomeriggio monto la mia nuovissima Pioneer MVH-350BT, che con le fantastiche casse della 146 renderà mooooltissimo!!
    Poi un altro giretto ci sta, così da verificare bene il lavoro fatto :D
     
  2. bene!sono contento che è a posto.se la "tiri"vedrai come va su di giri e fin quando spinge.la 1.6 che ho io spinge fino a circa 7200giri...vedrai che è una bell'auto da guidare.trattala bene e non correre!!!ciao.
     
  3. Ciao raga! stavo leggendo e mi aggiungo pure io per non aprire un'altra discussione e magari espandere in meglio questa qui! io la mia 145 1.6 ts 88kw l'ho presa da un ragazzo in liguria che la teneva male da quanto ho capito! pochi cambi olio ed era anche un po tirchio in quanto non ha mai cambiato la cinghia in 140mila km! la macchina e' stata ferma circa 10 mesi ( cosi' dice ) e aveva anche il variatore di fase da fare! quindi io ho comprato tutti i ricambi nuovi: variatore di fase ultimo modello che non dovrebbe dar piu; problemi come quello vecchio, kit servizi e kit distribuzione, motorino avviamento, frizione con entrambi i cilindretto nuovi, olio motore selenia, olio cambio, olio freni nuovi,paraoli cambio e vari paraoli, guarnizione punterie e le candele erano gia nuove,almeno quelle! ora vi dico il problema!il tutto e' stato montato da un vecchio bravo elettrauto e apassionato alfa della zona,che lo conoscono tutti qua ed e bravo!pero la fase l'ha fatta segnando a mano, non con il kit prima cosa! poi la macchina per vari motivi e' stata lasciata con tutti i lavori fatti aparte il cambio e la frizione, che e' stato lasciato smontato e portata la macchina col carrello ad un' altro meccanico che secondo me non capisce un c**** ! ora la macchina va e il motore gira bene cosi dicono i meccanici! ma e mooolto lento ! fa una fatica assurda a salire di giri fino a 3000, e anche dopo!in piu' tenendo la macchina a 1500 giri comincia a seghettare e negli ultimi giorni da fredda a momenti si ferma quando parto da fermo!!manca proprio! cosa puo' essere secondo voi visto che la macchina e' stata ferma 10 mesi in ligura? e consuma troppo secondo me! non arrivo a 8km/l fuori citta'! in settimana la porto da meccanico e le metto anche il terminale csc piu' mi riguarda la fase! ma secondo voi cosa puo' essere?visto che facendo la diagnosi era tutto in regola? scusate per il lungo messaggio ma sono un po frustrato dalla cosa, e mi spiace per la mia alfa di cui mi sono innamorato :D

    P.S. Leggendo le varie discussioni si parla molto di Debimetro e Lambda! in piu' il meccanico che vi dicevo mi diceva che 90% sono i cavi delle candele? scusate lo scarso italiano!!lo devo ancora imparare bene xD
     
  4. Tranquillo Daniele, se scrivessero e parlassero tutti come te eravamo "Ricchi";)

    Lo sai benissimo l'italiano!

    per rispondere al tuo problema, ti dico subito che occorre effettuare una diagnosi con examiner per stabilire se lambda e debimetro non siano in avaria.
    il consiglio del tuo meccanico relativo ai cavi candela non lo escludo ma servirebbe quanto meno una diagnosi via computer.

    Detto questo, mi permetto di esprimere che secondo me il debimetro dopo 140.000km (constatando tutte le casistiche relative al Twin Spark su 145) è usurato e si rimedia solamente sostituendolo con un originale Bosch. Ma per esserne certi cerca una buona officina autorizzata gruppo Fiat (o solamente Alfa), oppure le Bosch Car Sevice (le uniche oltre alla rete ufficiale ad avere gli examiner del gruppo fiat) vedi tu insomma, e porta la vettura per un controllo computerizzato. pagherai 25/30 Euro ma almeno avrai un responso certo.
     
  5. ma al meccanico dalla diagnosi risulta tutto in ordine! sara' diverso il suo tester da quello delle officine bosch ? hmm m'hai fatto venire un dubbio!! cmq e davvero una brava persona, me le fa gratis le diagnosi poi!

    P.S. Premetto che i cavi delle candele sono praticamente avvolti di nastro, quando ha cambiato le candele l'ex proprietario, per non spendere i soldi e cambiare i cavi ha fatto che mettere del nastro xD poi penso che non siano mai stati cambiati e in 16 anni in liguria, saranno belli che andati! mamma mia! ci ho speso piu; soldi io da quando l'ho comprata che lui per tutto il tempo che l'ha usata! dovete vedere quella di kormrider che bella che e'!!!
     
  6. Hai provato a vedere prima di cambiarle se la scintilla scocca dalle candele?
    di solito non scarica sulla testata perchè avendo bobine a doppia uscita loro devono sempre circuire tra loro altrimenti se non va a massa una non ci va nemmeno l'altra, quindi su 8 candele potresti averne 4 che vanno con due bobine anziche 4 per esempio.
    Non è detto che lo rilevi l'examiner il debimetro, forse la sonda...
     
  7. si infatti ho gia avuto dei problemi su altre macchine e la centralina non lo rilevava! comunque non ho ben capito cosa hai detto!per vedere se le bobine vanno una cosa buona sarebbe mettere le candele sincrone o come si dice ? e per le candele come si fa a vedere se funzionano bene? grazie ancora per le risposte utilissime
     

  8. una prova per vedere se i cavi candela non sono "screpolati" consiste:

    di mettersi in un garage al chiuso, possibilmente in assenza di luce, aprire il cofano, rimuovere la cover del motore posta sul coperchio punterie, accendere il Twin Spark, mentre una persona di vostra fiducia rimane al posto di guida e accelera in folle, procurarsi un spruzzino "tipo boccetto dello sgrassatore o del vetril" pieno d'acqua e nebulizzare sui cavi candela, se si nota scintillio allora vuol dire che le guaine dei cavi sono usurate e scaricano corrente....


    la tecnica delle candele sincrone non risolve questo tipo di problema, per quanto mi riguarda lascerei tutto come è stato progettato dagli Ingegneri fiat.
     
  9. Grazie Kormrider per lo spiegone! oramai sei il mio professore hahah:D ne sai sempre una in piu' del diavolo come si dice :D ma una cosa! le bobine come si controllano ? per vedere che siano tutte in regola ? o meglio, come mi rendo conto se la mia macchina in efetti va male per via di qualche bobina ?

    Comunque venerdi mattina la devo portare dal meccanico per fare tutto! la macchina sta consumando tantissimo e non va piu' di tanto!a me sembra che sta sforzando! nel senso mi sembra di dover schiacciare troppo per farla andare avanti non so se mi spiego!e come se pedalassi in salita sempre piu' forte ma la bici non va avanti o va alla stessa velocita xDin piu' seghetta a 1500 giri molto spesso! spero di metterla aposto!
     
  10. te lo ha spiegato kormrider, io di solito mi limito ad stare al buio, cavo il coperchio impugno col motore in folle la farfalla e sgaso, si vedono le scintille oltre allo scocco a ogni sgassata...

    se consuma tantissimo che non sia la sonda andata o inzaccarata dall'olio incrostato sopra e la centralina non riesce a fare una miscela idonea.........se ti s'ingolfa, invece se è il debimetro fatica a salire come accenni, seghetta, prova prima a pulirlo.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema accensione a freddo - 2.0 T.S. Twin spark 30 Settembre 2018
Alfa 146 Rumore tono basso di fondo - Problemi vari !!! Twin spark 10 Giugno 2015
Problema con la mia amata 145 1.4 TS Junior Twin spark 8 Maggio 2012