Problemi luci alfa 159

Alessandro Brachini

Nuovo Alfista
10 Dicembre 2019
10
1
4
UserMan
maverick1933
Regione
Lazio
Alfa
159
Motore
1.9 jtdm 150 cavalli
Salve ragazzi da qualche settimana a questa parte ho un pò di problemi con le luci... ho lo stop di destra che non va... il fendinebbia sinistro ed in fine la posizione di sinistra... e dopo qualche giorno che ha smesso di funzionare la posizione anche la freccia sinistra sul faro frontale ha smesso di funzionare... ho provato a sostituire le lampade invertendole (che cmq sono buone e le ho testate sui rispettivi fari funzionanti) ma il problema persiste... secondo voi può essere un problema di contatti degli spinotti che magari hanno bisogno di un pò di spray per i contatti o di fusibili eventualmente? se fossero i fusibili... dato che non ne capisco molto qualcuno saprebbe dirmi quali sono e a che corrispondono? magari con una foto gentilmente...
 

ziopalm

Super Alfista
2 Dicembre 2011
21,609
22,165
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
i fendi hanno un fusibile unico, se ne funziona uno non è qll il problema
controlla i cablaggi
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,087
2,931
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Salve ragazzi da qualche settimana a questa parte ho un pò di problemi con le luci... ho lo stop di destra che non va... il fendinebbia sinistro ed in fine la posizione di sinistra... e dopo qualche giorno che ha smesso di funzionare la posizione anche la freccia sinistra sul faro frontale ha smesso di funzionare... ho provato a sostituire le lampade invertendole (che cmq sono buone e le ho testate sui rispettivi fari funzionanti) ma il problema persiste... secondo voi può essere un problema di contatti degli spinotti che magari hanno bisogno di un pò di spray per i contatti o di fusibili eventualmente? se fossero i fusibili... dato che non ne capisco molto qualcuno saprebbe dirmi quali sono e a che corrispondono? magari con una foto gentilmente...
Quasi certamente la massa locale non è efficiente comunque non è da escludere un cattivo contatto nei portalampade.
Ti consiglio di farla esaminare da un professionista, sicuramente il costo della riparazione sarà limitato e ti preserverà da danni dovuti a maldestre prove.;)
 

Erpantera78

Nuovo Alfista
13 Ottobre 2020
4
8
4
Regione
Lazio
Alfa
159
Motore
1.9 JTDm
Salve ti racconto la mia esperienza sulla mia 159 berlina del 2008 non mi funzionava lo stop e le luci dietro di posizione a destra ma quando aprivo il portellone dietro e lo muovevo in alto e in basso faceva contatto ho smontato subito il pannello posteriore del portellone e nel cablaggio posteriore ho trovato alcuni fili spezzati ho comprato un buon nastro isolante o riparato i fili e riavvolto il cablaggio con il nastro telato originale o richiuso il tutto ed adesso funziona tutto perfettamente spero di esserti stato utile.;)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente