Record... appena ritirata dal concessionario, SPIA MOTORE ACCESA!!!

Cristiano Zaccari

Nuovo Alfista
23 Ottobre 2020
1
0
1
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2
Bene, credo che il mio sia un nuovo record. Giovedì 22 ottobre 2020 ritiro la mia STELVIO 2.2 160 CV. Neanche il tempo di spiegarmi le varie funzioni, metto in moto l'auto e la SPIA GIALLA del motore si accende. Quindi facciamo una diagnosi veloce e risulta un problema sul SENSORE NOx e sul SENSORE PARTICOLATO. Azzeriamo la spia e mi consigliano di fare il pieno e fare un pò di Km... Quindi vado a fare il pieno e quando riaccendo il motore si riaccende la spia.. quindo torno dal concessionario e rifacciamo la diagnosi e gli errori sono gli stessi di prima... solita storia, mi consigliano di far viaggiare un pò l'auto. Quindi ne approfitto per fare un weekend in Trentino (sono della provincia di Modena) e in quattro giorni ho percorso circa 900 Km, ma nulla, la spia continua ad accendersi. Premetto che ho un Centro Revisione pertanto ho una diagnosi generica che mi sono portato con me e con quella, ogni volta che si accendeva la spia, la resettavo.
Domani torno in concessionaria e vi aggiorno.
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
25,375
16,307
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Devono intervenire e sostituire il particolare. Capisco la seccatura, ma per questo esiste la garanzia
 

Stelviona_05

Super Alfista
10 Marzo 2020
1,066
565
159
Regione
Lazio
Alfa
Stelvio
Motore
2.2 Mjet 160cv AT8 sport-tech
Altre Auto
Smart forfour
Un piccolo inconveniente ma tranquillo lo risolverai, intanto presentaci la tua stelviona!
 

ziopalm

Alfista Megalomane
2 Dicembre 2011
23,139
23,346
171
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
che fortuna...
 

Paolo73stelvio

Nuovo Alfista
29 Ottobre 2020
1
0
1
Regione
Veneto
Alfa
Stelvio
Motore
2.2 Q4 veloce
Bene, credo che il mio sia un nuovo record. Giovedì 22 ottobre 2020 ritiro la mia STELVIO 2.2 160 CV. Neanche il tempo di spiegarmi le varie funzioni, metto in moto l'auto e la SPIA GIALLA del motore si accende. Quindi facciamo una diagnosi veloce e risulta un problema sul SENSORE NOx e sul SENSORE PARTICOLATO. Azzeriamo la spia e mi consigliano di fare il pieno e fare un pò di Km... Quindi vado a fare il pieno e quando riaccendo il motore si riaccende la spia.. quindo torno dal concessionario e rifacciamo la diagnosi e gli errori sono gli stessi di prima... solita storia, mi consigliano di far viaggiare un pò l'auto. Quindi ne approfitto per fare un weekend in Trentino (sono della provincia di Modena) e in quattro giorni ho percorso circa 900 Km, ma nulla, la spia continua ad accendersi. Premetto che ho un Centro Revisione pertanto ho una diagnosi generica che mi sono portato con me e con quella, ogni volta che si accendeva la spia, la resettavo.
Domani torno in concessionaria e vi aggiorno.
Ho avuto il tuo stesso problema. Ritirata venerdì, lunedì si è accesa la spia. Mi hanno detto che è un sensore che funziona male e che hanno modificato. A giorni dovrebbero sostituirmelo. Quello che mi preoccupa è che ho visto che già nel 2019 alcuni scrivevano la stessa cosa, e cioè che Alfa aveva sostituito i sensori difettati... Ma mi dico, essendo la mia una My2020, come è possibile?
Vedremo se la sostituzione di questo sensore sarà risolutiva.....
 

mcrs969

Alfista Megalomane
4 Novembre 2008
1,970
5,739
171
32
Vercelli
Regione
Piemonte
Alfa
147
Motore
1.6 Twin Spark
Azz che sfiga...! Purtroppo questo genere di inconvenienti rovina un po’ l’esperienza ma vedrai una volta risolto il tuo Stelvio ti saprà ripagare!
 

Lugi52

Alfista principiante
31 Ottobre 2018
186
30
29
Agrigento
Mappa
8.0.0
Regione
Sicilia
Alfa
Stelvio
Motore
2,2 diesel veloce
Altre Auto
Jeep renegade
non sei il solo a me la spia si è accesa mentre ritiravo la macchina e mi spiegavano alcune novità; stessa storia di camminare ma non ha sortito nulla poi scusatemi mi sono incazzato davvero sono andato in concessionaria nero: beh era il sensore dell’adblue difettoso come nella maggior parte; era sabato ho dovuto lasciare la macchina e lunedì mattina hanno risolto tutto; tranquillo è una meraviglia!!!! Ciao
 
  • Like
Reactions: mcrs969

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente