Spia avaria sistema di iniezione Alfa 145

Discussione in 'Elettronica' iniziata da atro, 25 Marzo 2008.

  1. ragzzi,kiedo a voi perkè magari a qlk è gia successo...io ho 1 problema...ogni tnt,qnd gli gira,la mia alfa ha 1 problema,mi si accende la spia avaria al motore,ma la makkina nn da cenni di malfunzionamento o altro...sembra andare normale...la kosa buffa è ke il più dll volte mi basta spegnere e riaccendere per farla sparire....oppure sparisce da sola...sempre qnd le gira...

    bisognerebbe attakkare il tester...ma il problema è ke va attakkato qnd la spia è accesa...ma qnd la bekko io sta spia se si illumina qnd vuole lei????...

    boh,se qlk sa qlk mi illumini perkè è fastidiosa qll spia...hihihihihihihihhih :lol2:
     
  2. Sto caricando...


  3. Ahhhhhhhh!!!!Benedetta spia dell'avaria del motore!!!
    Io vorrei tanto sapere ki l'ha inventata.....e soprattutto perchè le 145 sono sempre sotto attacco di questa spia!!!
    Purtroppo i motivi possono essere mille e di più!!!!
    Hai provato a sentire un consiglio di un meccanico?
     
  4. Devi necessariamente attaccarla ad un pc di diagnosi da un meccanico! Potrebbe essere qualsiasi cosa con quella spia
     
  5. Quoto Gianni: Intervento risolutivo ! : good . :

    @atro: ma ce la fai a scrivere in maniera più "decente" ? :smiley_001:
     
  6. ma è la spia degli iniettori???? quella rossa???

    GNA!
     
  7. Credo di sì anche perché non credo esistano altre spie di avaria... in ogni caso se fosse quella potrebbe essere la pompa, il flussometro, il misuratore della temp. dell'aria, ecc... quindi DIAGNOSI! :D
     

  8. hihihi...è che sono abituato a scrivere veloce e abbrevio tutto e metto le K...hahahahahah

    allora...io il mio meccanico l'ho sentito e mi ha detto che se la spia non rimane accesa non possono farmi la diagniosi perchè non risulta il problema...ma a me quello che più mi sta sulle balle è che lo fa quando vuole lei...che sparisce quando vuole lei o mi basta spegnere e accendere...ma ancora peggio il motore non dà segni di qualche problema...gira perfetto anche con la spia rossa...

    comunque la spia è quella rossa a forma di iniettore...che vuol dire avaria al motore ;)
     
  9. Portagli l'auto quando è accesa la spia :D
     
  10. tutte cazzate
    la centralian memorizza gli errori
    con l'examiner riescono a vedere da cosa proviene il problema... tipo tremostato acqua, non è detto che cambiandolo si risolva perchè magari è causato da altro...

    Quindi vai di examiner!

    a me quando si accese l'ultima vota dava debimetro e sonda
    infatti con il CDA prendeva troppa aria mandando in palla il debimetro e di conseguenza la sonda...

    Ciao
    GNA!
     
  11. mmmm...ok...e qnt mi costa fare sto test cn l'examiner???si ma kmq qll ke mi pare strano è ke lo faccia a suo piacimento...se la makkina ha 1 problema lo ha sempre...nn ha senso ke lo abbia 1a volta ogni tanto...

    VOGLIO LA MACCHINA A CARBURATORI!!!!...altro che maledette centraline e elettronika...l'unica elettronica che voglio sono le candele e le luci...BASTA!!!!...che palle!!!