Spia motore accesa e poi spenta

Dario77cal

Nuovo Alfista
1 Maggio 2021
3
0
2
Calvisano
SW Infot
0
Regione
Lombardia
Alfa
Giulia
Motore
2.2 160cv
Buongiorno a tutti. Mi si è accesa la spia motore ed ho appuntamento domani mattina per il controllo, solo che ieri sera la spia non si è più accesa.
Disdico l'appuntamento o se vado la riescono a vedere di cosa si trattava comunque? Grazie.
 

Doc156

Utente Premium: Quadrifoglio Verde
13 Maggio 2013
405
292
109
GE
Regione
Liguria
Alfa
159
Motore
2.0 Jtdm 170
Altre Auto
Fiat 128 1.1CL
In teoria anche se il problema è stato transitorio, in memoria rimane. Io un controllo lo farei, perché Murphy è sempre in agguato ed appena disdici l'appuntamento, il guasto si ripresenta :)
 

Balbo127

Super Alfista
5 Dicembre 2015
812
886
139
Bruxelles
Regione
No Italy
Alfa
Stelvio
Motore
2000 200ch
Sempre che non sia semplicemente la batteria che era debole. Dovresti specificare quando la spia si è accesa, stavi a accellerando o facendo una scalata di marcia? O a macchina ferma? quanto tempo è passato da ultima percorrenza lunga possibilmente su autostrada o superstrada prima che la spia si accendesse. Tra il momento che la spia si è accesa ed oggi che uso hai fatto del mezzo? Insomma senza più info è difficile dare un indicazione, qui di si meglio andare in officina dove dovrebbero poterti leggere il messaggio
 
  • Like
Reactions: Dario77cal

Dario77cal

Nuovo Alfista
1 Maggio 2021
3
0
2
Calvisano
SW Infot
0
Regione
Lombardia
Alfa
Giulia
Motore
2.2 160cv
Sempre che non sia semplicemente la batteria che era debole. Dovresti specificare quando la spia si è accesa, stavi a accellerando o facendo una scalata di marcia? O a macchina ferma? quanto tempo è passato da ultima percorrenza lunga possibilmente su autostrada o superstrada prima che la spia si accendesse. Tra il momento che la spia si è accesa ed oggi che uso hai fatto del mezzo? Insomma senza più info è difficile dare un indicazione, qui di si meglio andare in officina dove dovrebbero poterti leggere il messaggio
Buongiorno, cambiato sensore catalizzatore. Tutto ok.
 

None

Super Alfista
12 Ottobre 2015
14,435
24,268
164
monza e brianza
Regione
Lombardia
Alfa
Giulietta
Motore
1.6 jtdm 120cv
Sempre che non sia semplicemente la batteria che era debole. Dovresti specificare quando la spia si è accesa, stavi a accellerando o facendo una scalata di marcia? O a macchina ferma? quanto tempo è passato da ultima percorrenza lunga possibilmente su autostrada o superstrada prima che la spia si accendesse. Tra il momento che la spia si è accesa ed oggi che uso hai fatto del mezzo? Insomma senza più info è difficile dare un indicazione, qui di si meglio andare in officina dove dovrebbero poterti leggere il messaggio
.....a volte la soluzione è già scritta.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente