146 1.6 Twin Spark , come me la sistemo

Rayman

Alfista vintage
9 Luglio 2009
2,563
2,799
114
54
La Morra - Cuneo
Regione
Piemonte
Alfa
155
Motore
2000 turbo Q4
Altre Auto
146 1.6 TS 120 cv , Toyota Paseo 1.5 , Fiat Stilo 1.9 Mjet, Piaggio Ciao ....
Lo scorso fine settimana ce l'ho avuta di nuovo a casa in garage ,
mancavano 200 km ai 40.000 e le ho fatto il tagliando .
Non ho aggiornato prima perchè negli ultimi 2 mesi sul lavoro
mi hanno massacrato e la sera preferivo andare a dormire
piuttosto che accendere il PC .

Intanto gli ho cambiato il sensore di temperatura sul termostato ,
avevo già sostituito il termostato mantenendo però il suo sensore
Z-IMG_20190727_112754.jpg


Non è stato necessario neanche scaricare l'impianto , a freddo col
termostato chiuso è uscito giusto un cucchiaio di liquido

Z-IMG_20190727_113700.jpg


Ho sostituito poi anche dischi e pastiglie dei freni , i dischi non sono
proprio il modello che avevo ordinato ma se avessi dovuto fare un altro
ordine non mi sarebbero arrivati in tempo , poi comunque mia figlia non
proprio una corsaiola :)
Prima ha aspirato un po di olio dalla vaschetta con una siringa per evitare
che trafilasse facendo rientrare i pistoncini nelle pinze

Z-IMG_20190727_164020.jpg


Sono comunque abbastanza silenziosi come dischi

Z-IMG_20190727_160718.jpg

Z-IMG_20190727_165640.jpg


Dopo aver fatto un giro per provarla e scaldarla un bel po ,
dopo una bella tirata di 7 km di curve e controcurve in salita
appena arrivato a casa infilato subito il garage per scaricare
l'olio ancora rovente ustionandomi quasi le mani :eek:

Z-IMG_20190727_192829.jpg


Una volta finito di scolare l'ho abbassata provando varie pendenze sia longitudinalmente
che lateralmente fino a trovare il punto in cui riprendeva a scolare con uno spessore di
circa 10 cm sotto la ruota anteriore destra e dopo averci versato mezzo litro di 10W60
pulito per sciacquare la coppa l'ho lasciata scolare tutta la notte tra sabato e domenica .

Z-IMG_20190728_111531.jpg


Il Motul Sport non si è comportato male , consumo prossimo allo 0 e scaricandolo
era marrone scuro ma ancora abbastanza trasparente controluce , visto il clima
delle ultime settimane ho preferito però tornare sul 10W60

Z-IMG_20190728_114016.jpg


Questo Fluip l'ho provato precedentemente sulla Fiesta di mia nipote
(Ford consigliava un 5W30) e si è dimostrato un ottimo olio , si il costo
è di 24€ al kg e ce ne sono andati 4,5 kg abbondanti .

Ho poi curato un paio di dettagli , dal lato guida l'interruttore del vetro
destro non funzionava , smontato aperto carteggiato leggermente con
carta abrasiva a grana 2.000 e lavato con lo Svitol per contatti elettrici ,
soffiato e riassemblato ora funziona perfettamente

Z-IMG_20190728_150105.jpg


Poi finchè ho avuto un po di forza nelle braccia ho lucidato a mano
con ovatta e polish rosa da rifinitura capote e cofano .

Martedì mattina mi telefona mia figlia chiedendomi dove avessi messo
il modulo per la constatazione amichevole

Rage-Face:

Poi mi spiega che facendo retromarcia per uscire da sotto la tottoia
dove la parcheggia , facendo attenzione ai due pilastri non ha visto il
padrone di casa che arrivava con la Yaris e gli smembrato completamente
il paraurti anteriore .
" E la nostra "
le ho chiesto .....
mi ha risposto che ha giusto un paio di graffietti sulla parte verniciata
del paraurti posteriore .
Domani dovevo già andare a Lodi e nel mentre vediamo come sta ......
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
18,822
12,613
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Ciao Ray come va? Il 146 tutto bene??

Volevo chiederti per le pinze... sono in ballo
Con la rimessa in strada del Boxer e devo cambiarle..
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
18,822
12,613
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Oggi ho montato la cinghia di distribuzione , ho fatto un riporto sulla puleggia camme di aspirazione
visto che di riporti sulla cinghia nuova ce n'erano solo due , albero motore e puleggia camme di scarico .
Visualizza allegato 158630

Scusate le foto sfuocate ....

Visualizza allegato 158631

Montata dopo aver riportato il segno sulla cinghia nuova , il manuale d'officina indica di usare
delle dime da montare sugli alberi a camme che li tengono bloccati ma non li ho , vedrò di
procurarmi anche quelli .
Visualizza allegato 158632
Visualizza allegato 158633

Caricata la dinamometrica a 25Nwm per il serraggio del tendicinghia ,
allineato la freccia del tendicinghia col suo foro e chiuso il dado .

Visualizza allegato 158635

Il manuale indica da 21 a 26 , dopo lo scatto ho dato ancora un leggero colpetto a serrare , meno di 10° .

Con la chiave sul pignone ho fatto fare due giri all'albero motore ed ho riportato tutto nella stessa posizione
Visualizza allegato 158636

poi ho verificato la tensione della cinghia , 90° di rotazione su se stessa

Visualizza allegato 158638

Per la chiusura del carter ed il montaggio della cinghia servizi aspetto
di aver sostituito il coperchio delle punterie .

Ho poi cominciato a scaricare l'olio del cambio , al bullone di scarico non
hanno messo una guarnizione ma solamente del sigillante sul filetto ,
alla faccia dell'economia
Visualizza allegato 158639
cosa non ho capito è se il tappo per l'inserimento è quello col dado da 13
o quello con la brugola da 12
Visualizza allegato 158640

Il bullone col dado da 13 , nonostante la guarnizione in rame , ha un filetto troppo
lungo per sembrare un tappo di riempimento .

Ho poi cominciato lo smontaggio per arrivare al cambio ,
il manuale d'officina indica di far scendere il ponte ed anche
se dagli spazi sembrerebbe passare lo stesso , per sfilare
il semiasse lato passeggero ci si arriva proprio tramite quella
procedura .
Ho cominciato allora a farmi strada , smontati i due mozzi senza neppure
sfilarne i semiassi che ho sbullonato dai giunti
Visualizza allegato 158641
Visualizza allegato 158642
e rimosso il tubo di scarico dai collettori al catalizzatore

Visualizza allegato 158644

Non c'è neanche tanto da imprecare , sembra di lavorare su di un'auto nuova
con tutti i filetti che si svitano senza problemi , solo un prigioniero di fissaggio
dello scarico sui collettori si è strappato .
Come è mia abitudine sostituirò tutti i filetti a rischio grippaggio con un accoppiamento
Inox/ zincato , lo zincato alla lunga perde la sua protezione e si arrugginisce ma
l'accoppiamento inox/inox tende anche lui a gripparsi mentre in questo modo
i filetti si sviteranno sempre e basterà sostituire ogni volta la parte zincata .


Per questa settimana finisce così ;)


@NicoAL156FA
 

bepibravo

Nuovo Alfista
5 Agosto 2019
16
4
4
Regione
Puglia
Alfa
Giulia
Motore
150 CV
Ciao a tutti. Posseggo una 146 del '99 1.4 TS, dal 2005 anno in cui l'acquistammo ci abbiam fatto 260000km quasi..Attualmente e' un po' malandata ma la uso ancora solo in citta' per brevissimi spostamenti..non mi fido piu' di tanto.. e infatti stamane dopo una percorrenza di 10 minuti a 90 orari in tangenziale ho trovato una chiazza di benzina a terra dopo aver parcheggiato, molto scura, oleosa, sotto il serbatoio piu' o meno. Aggiungo che nell'abitacolo da un po' di tempo si sente odore di benzina, spesso e volentieri.

Cosa potrebbe esser successo? Pompa carburante rotta? Qualche tubicino? Guarnizioni...?
 

bobkelso

Super Alfista
20 Marzo 2008
1,727
222
116
Mi
Regione
Lombardia
Alfa
33
Motore
1.3 v.l. GPL
Ciao,
ti conviene indagare finchè puoi farlo non di fretta,
cioè la perdita di benzina potrebbe ad un certo punto
peggiorare in modo abbastanza rapido, sino a non consentire
l'avvio del motore o di percorrere abbastanza strada..

un mio amico ha avuto gli stessi indizi sino appunto a rimanere bloccato
con la benzina che grondava avviando il motore..in quel caso
era un beccuccio di plastica sopra alla pompa a immersione del serbatoio,
dove si collegano i tubi benzina, che si stava crepando, la crepa non era
ancora evidente a vista, ma avviando la pompa usciva la benzina a fiotti,
allagando il pozzetto sopra al serbatoio con relativi odori di benzina,
e progressivamente nelle settimane avevano iniziato a formarsi pozze
di benziana a terra sempre più grandi accendendo il quadro
e quindi la pompa benzina, in un paio di giorni poi la cosa è degenerata,
quando mi ha chiamato ormai si faceva fatica a spostare l'auto,
la pompa buttava fuori circa 3 di litri di benzina ogni chilometro
e il motore si riavviava a fatica per scarsa pressione nel rail iniettori,
mentre tentavamo di portarla dal meccanico seminando per strada
una scia di benziana ci siamo arresi parcheggiandola a meta strada,
e alla fine l'abbiamo riprarata noi li sul posto una volta avuto il ricambio,

..questo episodio del tentato trasporto ci ha fatto anche ridere,
ma per dirti che da un momento all'altro potresti non poter più spostare l'auto,
mentre se ci guardi ora per tempo fare i lavori più con comodo

se non fosse un beccuccio crepato, tocca cambiate la pompa serbatoio
ad immersione, ma con un po' di fortuna invece hai una fascietta allentata
in una tubazione o più probabilmente una screpolatura di un tubino che si sta aprendo

puoi indagare tu stesso:

avvii il motore senza muovere l'auto, lasci formare una pozza,
poi ti sporgi sotto l'auto zona serbatoio e guardi da dove perde,
se è un tubino sotto l'auto magari poi conviene verificare se ci sono altri tubini
screpolati da sostituire tutti insieme; se incece la perdita scende lungo
le pareti del serbatoio, la perdita è sopra nella zona del pozzetto
della pompa a immersione, si solito l'area è ispezionabile
togliendo la panchetta sedili posteriori, sotto trovi una botola
di ispezione, togli le viti ed apri, se trovi allagato hai scoperto la causa ;)

La nostra esperienza con i ricambi della pompa immersione
(ma era un'auto molto rara, con la tua non dovresti avere problemi, la stessa
pompa benzina monterà su una trentina di auto diverse alfa, lancia, fiat) è stata:

- va bene anche di concorrenza o al limite se fosse non disponibile anche usata,
non fidarti ciecamente dei codici di compatibilità che possono essere sbagliati,
verifica che abbia la stessa altezza, forma del galleggiante, e pressione di esercizio
dell'originale; non è indispensabile prenderla marchiata se costa parecchio di più;

- con auto-doc o i suoi tanti siti gemelli di stessa proprietà (finta concorrenza)
abbiamo scoperto che su ricambi di questo tipo sbagliano facilmente i codici e
la maggior parte di inserzioni ricambi disponibili a prezzi allettanti di decine di marche
sono fittizie, appena pagato ti sostituiscono il tipo con una loro fornitura generica
che poi ti inviano anche se protesti e anche se ti sei accorto che è non compatibile,
in pratica una truffa con cui svuotano i magazzini, il gioco su cui contano
è che fare il reso dopo è macchinoso, o ci perdi i soldi o ci perdi tempo in mail,
chat surreali e spedizioni; .. comunque li ho poi "premiati" con un paio di "belle"
recensione sui siti di review, questo ha poi immediatamente sbloccato la procedura
di reso.. ma nei siti ho scoperto che le sostituzioni del ricambio scelto con una cinesata
senza marca (o con finte marche tedesca di loro invenzione) dopo aver pagato
sono quasi la norma, che poi basterebbe saperlo prima e non sarebbe più cosi negativo,
cioè che ti chiedessero in fase di aquisto se sei disponibile alla sostituzione del ricambio
e facendoti verificare che per lo meno che il ricambio fuffa sia compatibile,
su alcuni tipi di ricambi meno sensibili/importanti, se c'è il risparmio non è un
problema avere un ricambio fuffa, su altri tipi di ricambi invece è un problema

- ci siamo rivolti ad ebay e lì grazie al meccanismo dei feedback c'è stata molta più serietà,
stessa disponibilità di ricambi nuovi, più gli usati, prezzi ugualmente buoni, comunicazione diretta,
consegna in un giorno dal momento dell'imballo (ho scoperto quanto sono veloci i corrieri)

- spendendo di più era disponibile anche al banco, che ti consiglio se non vuoi perdere tempo,
vai li tu o il tuo meccanico con il ricambio smontato dall'auto e verifichi al volo se la pompa nuova
è perfettamente con la stessa forma e altezza, compreso il meccanismo del galleggiante
 
Ultima modifica:

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,610
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
Ciao a tutti. Posseggo una 146 del '99 1.4 TS, dal 2005 anno in cui l'acquistammo ci abbiam fatto 260000km quasi..Attualmente e' un po' malandata ma la uso ancora solo in citta' per brevissimi spostamenti..non mi fido piu' di tanto.. e infatti stamane dopo una percorrenza di 10 minuti a 90 orari in tangenziale ho trovato una chiazza di benzina a terra dopo aver parcheggiato, molto scura, oleosa, sotto il serbatoio piu' o meno. Aggiungo che nell'abitacolo da un po' di tempo si sente odore di benzina, spesso e volentieri.

Cosa potrebbe esser successo? Pompa carburante rotta? Qualche tubicino? Guarnizioni...?
Potrebbe essere il manicotto che collega il serbatoio al bocchettone.
 
  • Like
Reactions: kormrider

bepibravo

Nuovo Alfista
5 Agosto 2019
16
4
4
Regione
Puglia
Alfa
Giulia
Motore
150 CV
Grazie a tutti. Era fortunatamente un tubicino (non so esattamente quale, l'ho ritirata alla chiusura e sotto la pioggia, avevamo tutti voglia di andare a casa..) oramai indurito dal tempo e poi crepato; in effetti mi han detto di aver smontato le sedute posteriori. Per ora nulla, speriamo bene.

Mi chiedo solo se sia una coincidenza il fatto che si sia verificata dopo una mezz'oretta di tragitto fatto in tangenziale a 90 km orari, usualmente la utilizzo come anticipato, solo per brevissimi spostamenti in città e a velocità basse...
 
  • Like
Reactions: kormrider

bepibravo

Nuovo Alfista
5 Agosto 2019
16
4
4
Regione
Puglia
Alfa
Giulia
Motore
150 CV
Atro problema: da qualche giorno rilevo un difetto piuttosto grave che io credo sia legato all'antifurto. Ovvero a volte la macchina non si avvia: la batteria ha un anno ed è quindi piuttosto nuova, ma per altro si accende il quadro, tutte le luci, interne e fari esterni, ventole etc etc e..appunto l'apertura dell'auto con telecomando e chiusura, immagino quindi rimanga attivo anche l'antifurto. Di solito la macchina dopo vari tentativi senza alcun apparente motivo improvvisamente si avvia e posso mettermi finalmente in moto..Sospetto che sia questo il motivo perche' questo antifurto ha presentato spesso dei difetti, ora per esempio a volte subito dopo aver aperto l'auto con il telecomando questa istantaneamente si richiude e non posso nemmeno entravi!

Se non fosse l'antifurto poterbbe esser il motorino di avviamento? oppure??

Grazie
 

bepibravo

Nuovo Alfista
5 Agosto 2019
16
4
4
Regione
Puglia
Alfa
Giulia
Motore
150 CV
dimenticavo di scrivere che l'antifurto e' un MED ma non so il modello, ci sarebbe un modo per disattivarlo? o resettarlo?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente