147 2.0 TS perdita di potenza e fumo bianco dallo scarico - Sbiellata

Discussione in 'Twin spark' iniziata da amen, 27 Luglio 2013.

  1. Sì, anzi addirittura se do colpi di acceleratore a tavoletta il motore da proprio un scossone come quando i volani bimassa delle auto diesel sono andati, non so se rendo l idea

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  2. Beh, di sicuro se fosse il sensore giri motore l'auto non partirebbe nemmeno. Però se fosse qualcosa legato al cambio, trovo stranissimo che si manifesti in folle ovvero quando motore e cambio sono disaccoppiati......
     
  3. Sì anch io escludo il cambio, io sto pensando ai cavi candela, lunedì scopro tutto

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  4. Più che cavi-candela è più o le candele o le bobine col relativo cavetto che porta alla candela più piccola.
    Le candele quanti chilometri hanno?
     
  5. Candele 83000 chilometri

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  6. Grazie!!!

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  7. Montate le ngk platinum e la macchina è perfetta...

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  8. sono quelle originali giusto?
     
  9. Non ne ho la certezza ma penso di si..

    Inviato dal mio GT-I9100 con Tapatalk 2
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Perdita Olio 147 1.6 Twin spark 19 Giugno 2015
Perdita da tappo sfiato radiatore Alfa 147 1.6 TS Twin spark 12 Settembre 2013
Problema aspirazione Alfa 147 1.6 twin spark (perdita coppia) Twin spark 5 Giugno 2012