147 2.0 TS perdita di potenza e fumo bianco dallo scarico - Sbiellata

Discussione in 'Twin spark' iniziata da amen, 27 Luglio 2013.

  1. Appunto sei in un range ancora non pericoloso. .. :)


    Inviato dal mio GT-I9100 con Tapatalk 2
     
  2. Scusate, se non sono fuori tema, siccome non conosco bene i twin spark, per le percorrenze che faccio io ad andature ad alti giri va bene il 5w40 bardahl che ho sempre messo nelle precedenti auto? Giusto per stare sicuri.

    Inviato dal mio GT-I9100 con Tapatalk 2
     

  3. lo uso sulla mia 145 Twin Spark e pesto km come un diavolo sull'A8 Mi-Va senza problemi. anche se sul 2.0 sarebbe più indicato lo shell helix 10W-60.
     
  4. Auto ritirata! Riparata un po lentamente ma ora posso guidarla di nuovo... l unico problema è che l erogazione fa un po schifo, a tavoletta è perfetta, ma se chiedo metà potenza seghetta. Addirittura al minimo scoppietta dallo scarico e vibra tutta, domani faccio qualche controllo tra candele, cavi e debimetro..

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  5. per fortuna che l'hanno riparata!che cazz.hanno fatto???falla sistemare per bene!ciao.
     
    A kormrider piace questo elemento.
  6. Guarda non so cosa dire! Oggi controllo tutto..

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  7. Ho fatto una diagnosi, sulla centralina motore tutto ok, sulla centralina selespeed invece risultava un errore chiamato giri motore, può essere che una centralina trova il sensore giri difettoso e quella motore no?

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  8. generalmente i sensori non sono doppi, ma uno per tuttii quelli che cercano "quel tipo" di sensore, quindi ci sarà sicuramente o un'ossidazione d parte del selespeed sulla centralina del cambio o anche un filo troncato...
     
  9. Allora quello sarà un altro problema, le candele sembrano ok, anche i cavi, ma lunedì vedo se il mio meccanico ne ha qualcuno da provare, ho pulito anche corpo farfallato e debimetro, ma la macchina continua a scoppiettare dallo scarico e a tentennare in marcia

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  10. Se simuli un'accelerazione graduale a vettura ferma in folle, fa gli stessi scherzetti?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Perdita Olio 147 1.6 Twin spark 19 Giugno 2015
Perdita da tappo sfiato radiatore Alfa 147 1.6 TS Twin spark 12 Settembre 2013
Problema aspirazione Alfa 147 1.6 twin spark (perdita coppia) Twin spark 5 Giugno 2012