Accensione spia airbag Alfa Gtv/Spider

O

originalkat

Utente Cancellato
mah...mi sa che io ci rinuncio...sono passato a far visita al dr. Examiner..risultato 2 giorni senza spia per poi riprendere allegramente il suo luccichio :WC:
Stessa cosa.. stessa maledettissima cosa...
una settimana senza spia
spumante
risate
evviva
dopo 7 giorni
ieri accendo l auto
e do un occhiata...
:BoccaAperta:e la fottutissima spia si è riaccesa... BASTAAAA
come posso fare????
 

ziomus

Alfista principiante
14 Gennaio 2008
49
1
9
RM
Regione
Lazio
Alfa
156 Sw
Motore
1.9
e mo che faccio? vado di nuovo da examiner? o smonto la spia e non se ne parla più?
 
O

originalkat

Utente Cancellato
eh no... il problema non è smontare la spia ragazzi.. il problema è che quando è accesa si disattiva... se fai un incidente niente airbag!!!
L ho riportata dall elettrauto e oggi la vado a ritirare per la 4 volta. Mi ha detto di provare a muovere i sedili SOLO A MACCHINA SPENTA perchè l errore magari non si registra.. E di provare prima col sn poi col sedile dx per vedere qual'è di preciso dei 2 che da problemi. Vedreeeemooooo
 

marcoboss156

Alfista principiante
12 Gennaio 2008
1,486
2
39
34
TO
Regione
Piemonte
Alfa
147 GTA
Motore
3.2i V6 24V SELESPEED
Come detto da Tenerone ecco un altro tipico problema delle alfa romeo, specie le ultime.
Anche a me è successo sia su 147 che 156. Per risolvere sulla prima sono andato dal meccanico ed ha sistemato ( allora non sapevo ancora di questo difetto ). Mentre sulla 156 ho risolto da solo. Ho spento l'auto e alla cieca mi sono messo a seguire i cavi sotto il sedile anteriore destro e quando trovavo i punti di connessione li "stringevo" meglio. Dopo averlo fatto accendo il quadro e magicamente la spia è scomparsa e mai più tornata.
Nel caso in cui non basti questa soluzione come ultima soluzione consiglio di staccare e riattaccare la batteria se pure questa non basta allora controllo tramite examiner:)
 

ziomus

Alfista principiante
14 Gennaio 2008
49
1
9
RM
Regione
Lazio
Alfa
156 Sw
Motore
1.9
ieri son passato all'alfa al volo...mi ha detto che per risovre il problema (si è meravigliato che la spia si spegnesse dopo l'examiner) occorreva sostituire un pezzo (ma non mi ha detto quale perchè andava di fretta) il cui modico costo è di 200 + manodopera ovviamnete......adesso non so che fare....anche perchè non so di cosa si tratta
 

marcoboss156

Alfista principiante
12 Gennaio 2008
1,486
2
39
34
TO
Regione
Piemonte
Alfa
147 GTA
Motore
3.2i V6 24V SELESPEED
La vedo dura che sia un problema di un pezzo sicuramente sarà un falso contatto o qualche cavo staccato.

Scusa e poi ti dice che c'è qualcosa da cambiare di cui non può dirti il nome però il costo lo ricorda subito:D

Se hai fatto quello che ho scritto e ancora non risolvi allora ti consiglio di cambiare meccanico e sentire un altro parere:)
 

ziomus

Alfista principiante
14 Gennaio 2008
49
1
9
RM
Regione
Lazio
Alfa
156 Sw
Motore
1.9
infatti è quello che avevo deciso di fare......comunque grazie 1000 :)
 

ALFINO

Nuovo Alfista
7 Marzo 2008
1
0
1
58
FC
Regione
Emilia-Romagna
Alfa
Spider (916)
Motore
2000 TS
SALVE,
INTERVENGO AL FORUM CON IL SOLITO PROBLEMA DELLA SPIA AIRBAG.
NELLA MIA SPYDER 916S2 2000 TSDEL 1996 SI E' ACCESA LA SPIA E NON RIESCO PIU' A SPEGNERLA. HO GIA' FATTO 3 PROVE EXAMINER E ALL'ALFA DICONO
CHE CI VUOLE UNA CENTRALINA NUOVA!!! (ERRORE INTERNO CENTRALINA)
ALLORA SONO ANDATO A RIMINI DA UN ESPERTO DI ELETTRONICA IL QUALE
HA TENTATO DI RIPARARE LA CENTRALINA MA APPENA L'HA RIMONTATA
LA SPIA E' RIPARTITA ROSSA!!! INSOMMA NON SO PIU' COSA FARE.
SI DEVE DAVVERO ACQUISTARE LA CENTRALINA NUOVA???
(420 EURO+MONTAGGIO)
QUALCUNO DI VOI MI PUO' CONSIGLIARE UNA SOLUZIONE???
GRAZIE!!:mad:
 

Salvtore

Nuovo Alfista
11 Febbraio 2008
20
0
1
BA
Regione
Puglia
Alfa
GT
Motore
2.0 JTS
Ciao a tutti

questa discussione è utilissima. Io ho lo stesso problema: spia accesa al minimo spostamento del sedile, 2 corse da elettrauto ed "examiner" al lavoro, ma poi distrattamente ritocchi il sedile per spostarlo, ed ecco di nuovo la spia. mi accorgo che il problema è molto diffuso. In più le idee degli elettrauto sul fatto che effettivamente l'airbag non funzioni con la spia accesa (anche se il problema è al pretensionatore) non sono chiare.

Vi chiedo: un elettrauto molto sicuro di se mi propone di fare un "lavoretto" che consisterebbe in pratica nel creare un bypass che scavalchi la spina difettosa. Vi sembra un lavoro fattibile? c'è da fidarsi?

Saluti a tutti e a presto
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente