Alfa 147 - All'accensione non esce Check OK

alfa83

Alfista principiante
13 Gennaio 2008
47
0
6
37
LE
Regione
Puglia
Alfa
147
Motore
Benzina
Ciao o tutti ho notato che quando giro la chiave per accendere l'auto non mi compare la scritta ok in poche parole fa il check in coso e niente non compare nulla alcune volte la scritta e comparsa ma comunque questo difetto lo ha fatto sempre vi è capitata una cosa del genere a voi?
 

lupste

Resp. Guide Tecniche
6 Marzo 2008
336
7
19
55
MI
Regione
Lombardia
Alfa
GTV
Motore
2.0 V6 TB
Di che hanno e' la tua 147 ? che versione e' ?
La mia 147 non mi ha mai dato nessun OK...una volta spente tutte le spie (e non ne rimane accesa manco una) non fa piu' nulla
 

DanyAlfa

Alfista principiante
4 Aprile 2008
591
1
19
35
RM
Regione
Lazio
Alfa
147
Motore
1.9 JTD 1XX CV
la mia è una prima serie (serie 0) fine 2002... e la scritta OK ce l'ho ed è sempre comparsa!
 

alfa83

Alfista principiante
13 Gennaio 2008
47
0
6
37
LE
Regione
Puglia
Alfa
147
Motore
Benzina
La mia e una serie 0 1,6 t.s. 105cv modello distinctive comunque la scritta lo vista solo poche volte
 

DanyAlfa

Alfista principiante
4 Aprile 2008
591
1
19
35
RM
Regione
Lazio
Alfa
147
Motore
1.9 JTD 1XX CV
La mia e una serie 0 1,6 t.s. 105cv modello distinctive comunque la scritta lo vista solo poche volte
ma che vuol dire poche volte? accendi il quadro e devi aspettare un po' (questione di secondi naturalmente)... cioè o c'è o non c'è..
 

alfa83

Alfista principiante
13 Gennaio 2008
47
0
6
37
LE
Regione
Puglia
Alfa
147
Motore
Benzina
Allora diciamo che non mi è mai uscita lo notata solo un paio di volte nell'arco di 3 anni da quando lo comprata anzi l'inizio non sapevo che doveva uscire ok guardando sul libretto di manutenzione e li che me ne sono accorto comunque mi ci sono fatto l'abitudine
 

Alessandro 147

Alfista principiante
29 Gennaio 2009
33
0
6
39
PA
Regione
Sicilia
Alfa
147
Motore
1.9
A me appare sempre! Dirò una ca... ma non è che sei in riserva? perchè in questo caso NON appare. Io la prima volta ci stavo impazzendo poi leggendo ho scoperto che è normale, se c'è il rosso niente ok altrimenti deve darlo!
P.s. la mia è una rest. 1.9 del 2005 allestimento distinctive
 

alfa83

Alfista principiante
13 Gennaio 2008
47
0
6
37
LE
Regione
Puglia
Alfa
147
Motore
Benzina
Ragazzi stasera quando avevo finito di lavorare niente popo di meno mi e uscita la famosa scritta ok Miracolo :grinser026: mi sembrava un anomalia per quanto poke volte la vedo
 

xmagonerox

Alfista principiante
20 Aprile 2009
197
0
16
VR
Regione
Veneto
Alfa
147
Motore
1.9 Jtdm 120 Cv
io l'avrò vista 3 volte...però tutto funziona bene
 

mircx86

Alfista principiante
12 Marzo 2009
103
0
16
bg
Regione
Lombardia
Alfa
147
Motore
1.6 105 cv black line
non compare sempre..a volte si a volte no...bohhhhh
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente