Alfa 33 - 1.7 16V Q4 - Rosso Bordeax Metallizzato - 1994 - TO

Discussione in 'Alfa 33 Garage' iniziata da GNA, 2 Giugno 2006.

  1. infatti dicevo anche io che NON è un rottame, spero fosse chiaro!!

    è un gran Q4 che può cantarne a tante!!!
     
  2. Lo so Fabio che dicevi che non era un rottame :D ci mancherebbe .. io stavo sostenendo la tua tesi
     
  3. ok, te lo so che mi capisci, speravo mi capissero anche gli altri e soprattutto il proprietario!!!!


    ci sono altre modifiche in vista, oppure è già fin troppo così? :D :p
     
  4. Re: Alfa 33 - 1.7 16V - Q4 - Rosso Bordeax Metallizzato - 1994 - Torino


    letto tutto: molto interessante, complimenti
     
  5. grazie ragazzi!!

    lo so che non è un rottame!!!

    in pochi lo capiscono....

    purtroppo ha quanche problemino tecnico che cercheremo di risolvere...

    dopo circa 100 km di autostrada viaggiando sui 130 km/h ha dei cali di potenza... accelerando spariscono...

    per capire il rpbolema al momento abbiamo:
    tolto il KAT per capire se fosse rotto o tappato
    cambiato i cavi della candele

    ma il difetto si è ripresentato...

    mi sa che il prossimo passo è la calotta da sostituire....

    GNA!
     
  6. Che seccatura .. peccato .. però dai sono problemi relativamente piccoli per una vettura del 94 ... hai provato a controllare l'alimentazione ?
     
  7. esatto!

    cambiando i cavi delle candele si pensava potesse dipendere da quello...

    ma invece lo scherzo si ripropone...

    allora vediamo se la calotta e le spazzole una volta cambiate non danno il problema!

    GNA!
     
  8. #88Franz16v®,18 Febbraio 2010
    Ultima modifica di un moderatore: 18 Febbraio 2010
    mmm pensando un pò.. ultimamente una cosa simile succede anche alla mia.. non ti so dire se dopo un bel pò di tragitto o meno.. ma ho notato ciò.. e non saprei da dove possa provenire...
     
  9. #89GNA,18 Febbraio 2010
    Ultima modifica di un moderatore: 18 Febbraio 2010
    ma dai? anche la tua lo fa?

    poi se acceleri e vai di più non lo fa

    vero?

    GNA!
     
  10. #90Franz16v®,18 Febbraio 2010
    Ultima modifica di un moderatore: 18 Febbraio 2010
    sinceramente come ti ho detto ora non ricordo perfettamente.. però ricordo una cosa simile che sarà successa un paio di volte nelle ultime settimane.. se risuccede ci farò più attenzione.. comunque è un calo di potenza.. a parte che ultimamente è scorbutica.. al minimo (forse per le grandi piogge e freddo che sta facendo ci può stare) però a livello di carburazione.. mah.. borbotta..
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 33 S 16V Qv Permanent 4 Rosso Alfa Monza Alfa 33 Garage 1 Settembre 2015
Alfa 33 Q4 - 1.7 16V - Rosso Alfa 130 - 1993 - Mza.- Arg. Alfa 33 Garage 15 Marzo 2011
Alfa 33 QV - 1.7 16V - Rosso Alfa - 1991 - MI Alfa 33 Garage 29 Gennaio 2011