Alfa Brera - problema accensione

Discussione in 'Elettronica' iniziata da extremebg, 25 Marzo 2012.

  1. ciao a tutti mezz 'ora fa ho acceso la vettura, ha esitato un pò prima di dare un segnale il motore, una vlta in via di accensione ha esitato e non si è avviata, ho levato la chiave atteso qualche secondo ho premuto la frizione ed azionato start, ha fatto un piccolo ticchettio e non ha dato segni di vita, ho attesto ancora qualche istante e di nuovo ma sempre con meno potenza, al quinto o sesto tentativo nessun segno di vita del motore ma ha iniziato un tichettio dal motore ho aperto il cofano ho riprovato ed il ticchettio è stato continuo anche levando le chiavi ha cotinuato a farlo per altri 3/4 secondi, po il quadro si è spento definitivamente i fari funzionano le frecce idem quindi escluderei un problema alla batteria o almeno credo è una brera 2.4 jtdm cambio manuale del settembre 2009 ora mi sono uscite le spie sul quadro airbag in avaria ed anche premendo il tasto start niente è come se fosse morta deceduta, non so che fare come procedere e soprattutto cosa accidenti sia vi prego un aiuto un consiglio sono molto preoccupato grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    RIchiesta soccorso alfa brera versione sw 3841 Elettronica 2 Novembre 2012
    Problema automazioni Alfa Brera 3.2 Q4 Elettronica 25 Settembre 2010
    Problema specchietti retrovisori Alfa Brera dopo sostituzione sedili Elettronica 12 Ottobre 2008

  3. Re: problema accensione

    [h=1]sistema protezione veicolo non disponibile ora è comparso pure questo con la chiavetta sottostante di colore giallo, nessuno è a conoscenza di cosa possa essere ? non ho avviato con il timore che potesse accadere altro ..[/h]
     
  4. Re: problema accensione

    Direi che la tua batteria è deceduta definitivamente oppure l'alternatore se n'è andato... Di solito le mille spie accese sul cruscotto stanno ad indicare il problema di alimentazione poiché i vari utilizzatori non ricevono la giusta tensione... ti consiglierei prima di metterle mano di provare a rimetterla in moto con l'aiuto di un booster... se riparte e va,recati al più presto ad un rivenditore di batterie e sostituiscila,perché appena la spegnerai ti ridarà il problema. Nel peggiore dei casi,ma non andrebbe più nulla causa la batteria scarica,potrebbe essere l'alternatore,anche se di casi noti di alternatori rotti sulla brera non ne ho ancora sentiti.
     
  5. Max confermo quello che scrivi.
    E' sicuramente la batteria, la mia 2.4 ha fatto le stesso scherzo ben 2 volte, consiglio vivamente di aumentare l'amperaggio della batteria in quanto quella di serie e' un po' sottodimensionata.


    ---
    I am here: http://tapatalk.com/map.php?hnul1e
     
  6. Confermo che quasi sicuramente è la batteria. E' successa la stessa cosa anche a me
     
  7. ma anche quel rumore spaventoso quel tichettio assordante è dovuto dalla batteria dite ? notte insonne ...........
     
  8. Assolutamente si...non so se sono le centraline che impazziscono per la scarsa corrente o cosa ma e' dato dalla batteria ormai andata...rinnovo il consiglio di aumentare l'amperaggio della batteria...


    ---
    I am here: http://tapatalk.com/map.php?5ah1pe
     
  9. ho parlato ora con il ''meccanico'' se così si può chiamare batteria probabilmente la diagnosi la fanno a breve mi ha detto che un elemento è saltato costo solo della batteria 193 euro???? piu manodopera
     
  10. Una rapina!!!!! Comprala e la sostituisci tu....


    Inviato dal mio GT-I9100 usando Tapatalk
     
  11. si si avevate ragione batteria, ma dopo 2 anni e mezzo di vettura ? cmq batteria 70 ah dai 193 a 160 euro piu 35 di costo manodopera, ma scusate 70 ah nn sono un pò pochini ?