2.0 Benzina Calo di potenza?

Discussione in 'Motori' iniziata da undertaker, 21 Agosto 2020.

  1. Oggi ero in giro, mi stavo divertendo ma non esageratamente, dopo un pò mi è sembrato di avertire un calo di potenza significativo, in accelerazione non mi sembrava più la stessa macchina.
    Avevo il clima acceso e quindi ho provato a spegnerlo giusto per scrupolo, ma nulla è cambiato, la percezione di motore "spompato" la percepivo ancora.
    L'unica cosa che mi è venuta in mente è che l'alta temperatura esterna possa aver fatto surriscaldare qualcosa, acqua, olio, turbina, ecc ecc e che magari qualche sensore possa essere intervenuto.
    Può essere? Chiaramente la riproverò.
    A qualcuno è capitata la stessa cosa?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    2.2 Diesel Calo liquido raffreddamento 2.2 160cv Motori 8 Settembre 2020
    2.9 V6 Benzina Erogazione potenza a bassi regimi Motori 12 Agosto 2020
    2.2 Diesel Valori Potenza e Coppia su app OBDlink Motori 27 Novembre 2019

  3. Mmmm a me mai capitato!!! Ma non ti si è accesa nessuna spia? Facci sapere magari con il caldo di questi giorni e intervenuto qualche sensore che ha tagliato un po’ di potenza
     
  4. Allora, ho usato ieri sera la macchina e mi è sembrata normale.
    Onestamente non sono in grado di darmi una risposta, ma il calo era evidente.
    Considerazione, viste le 85 visite e una sola risposta, mi viene da pensare che a nessuno è capitato.
    Comunque, siccome a breve dovrei fare un tagliando, parlerò col capo officina e vediamo che dice....
     
    A ziopalm piace questo elemento.
  5. in realtà io ho letto e avrei voluto rispondere ma per questioni di tempo non sono più molto presente sul forum :(

    Allora, è capitato anche a me di sentire l'auto meno reattiva, una gme200 my2019 (Settembre 2019), mi è capitato sul passo dello Stelvio; dopo aver allentato il ritmo, il calo di spinta è rimasto e considerata l'altitudine una riduzione di potenza è fisiologica e calcolabile, tuttavia sceso ad altitudini con pressioni prossime ai 1000mBar il calo è rimasto e l'auto sembrava molto meno reattiva, non c'era più quel bello slancio tra i 2 e i 3... dopo qualche giorno di utilizzo in cui mi domandavo se portarla in officina e come far loro comprendere il problema, faccio un pieno e riparto, già dalla partenza l'auto sembrava cambiata (quindi escluderei assolutissimamente il carburante però non trascurerei la sua introduzione al fine del ricalcolo di qualche cosa)... secondo me la centralina motore adatta alcuni parametri e forse il sistema di calcolo nel mio caso si era un attimino incartato, fatto sta che dopo un pieno è magicamente tornata se stessa e in modo troppo rapido e repentino per ipotizzare che si trattasse del carburante...

    Mi è comunque parso un motore molto molto ma molto suscettibile agli aumenti di quota, però provengo da un benzina aspirato a iniezione indiretta dove le variabili legate alle pressioni sono per forza di cose meno..
     
  6. Molto probabilmente hai raggiunto in aspirazione valori di temperatura tali che la centralina ha iniziato a correggere di anticipo e pressione di sovralimentazione.

    In uso particolarmente spinto è normale. La vettura è originale o mappata? Non che cambi molto ma con mappatura ovviamente è più facile far salire la temperatura in aspirazione essendo maggiore il livello di sovralimentazione.
     
    A romassi piace questo elemento.
  7. Infatti la senzazione che ho avuto è stata proprio la mancanza di coppia, come se mancasse pressione al turbo...
    la macchinna non è rimappata.
     
  8. Diciamo che in quota è più comprensibile un calo di prestazioni.
    Mi sa che è davvero la centralina che corregge qualcosa in funzione di temperature alte, pressione atmosferica, ecc ecc ecc.
    Nel mio caso forse avevo raggiunto una temperatura olio/acqua elevata, fuori era caldo torrido, quindi potrtebbe starci..
     
    A ziopalm piace questo elemento.

  9. anche nel mio caso la T olio era a 5 tacche e la T ambiente, seppur in quota, era alta... al rientro a quota 150m slm la resa del motore è rimasta "carente" rispetto a quanto abituato.. possibile che la centralina abbia bisogno di leggere dei pattern (o trend) di valori prima di deliberare una correzione di mappa più performante e quindi restituire a chi la guida la piena potenza... Ipotesi del tutto mia :D comunque ora va che è un missile come al solito :D
     
    A DanyMad e undertaker piace questo messaggio.
  10. A quanto ho letto qua e là su siti "tecnici", ed anche a detta del capofficina (piuttosto competente) dell'autorizzata Alfa Romeo di cui mi avvalgo, la Giulia è dotata di "centralina intelligente" x ciò che concerne la gestione del motore, la quale si adegua a varie condizioni: ambientali/qualità del carburante/stile di guida e si regola di conseguenza.
    A ben vedere dai vari "sintomi" sopra descritti e ancor meglio dalla risoluzione degli stessi +/- simile, mi pare di poter affermare con ragionevole certezza che non si tratta di malfunzionamenti ma di semplice "adeguamento" della centralina :D
     
    A mcrs969 piace questo elemento.
  11. Se la centralina rileva parametri “non conformi” si “siede” su parametri più “prudenti”.
    Almeno per il benzina.
    Fino a nuovo “apprendimento”.
    Per questo, e non per ottenere prestazioni maggiori, uso sempre la 100 ottani: tende a ottimizzare il rendimento del motore/centralina...se non è “sporca” (cosa abba stanza frequente dove c’è poco smercio di 100 ottani)
     
    A ziopalm e DanyMad piace questo messaggio.