Clima - Ventilazione della 156

Discussione in 'Interni' iniziata da FraGallo, 8 Novembre 2008.

  1. Le perdite olio per fuga di refrigerante sono minime,.poche gocce che non condizionano il funzionamento del clima,
    giustamente l'intervento del pressostato e a protezione del compressore, in teoria e cosi.
     
  2. In questi giorni usando la 156 TS che ce l'ho da poco, ho notato che anche se spegno la ventilazione e metto la manopola della temperatura al min. (freddo) sento la ventola funzionare e continua a mandare il caldo anche se fuori ci sono i modesti 30°C costringendomi a stare coi finestrini abbassati per avere una temperatura accettabile, per climatizzare funziona, ha solo il problema che non regola il caldo.
    Ci ho fatto solo 550 kmt con lei quindi ancora la devo esplorare per capire il problema, intanto domandavo se a qualcuno è capitato qualcosa del genere condense sul vetro non le vedo però pensavo all'attuatore che regola il rubinetto del radiatore che prende il liquido del motore?
     
  3. Cos'è che ti fà affermare che il clima funzioni?


    Cos'è che ti fà pensare che ci sia un rubinetto?



    :ernaehrung004:
     
  4. La frizione del compressore, che se attivo il tasto dall'abitacolo, con una lampadina la frizione si attiva.

    Che come tutte le gestione elettroniche del clima esistono degli elettroattuatori che gestiscono ognuno un compnente, presa aria esterna, apertura/chiusura liquido per il radiatoriro, apertura/chiusura vaporizzatore (clima), varie bocchette sopra/sotto direzionali...
     
  5. Che gli arrivi il comando elettrico non è sufficiente per affermare che funziona.... se il motore cala di giri o cambia rumore "potrebbe" confermare che qualcosa và...



    Togli apertura e chiusura liquido, sulle auto più recenti (da qualche lustro) il liquido circola liberamente nel radiatore interno, le paratie fanno la differenza....


    :decoccio:
     
  6. Forse ho risolto, diciamolo sotto-voce :DHo smontato e aperto tutta la placia clima-radio.strumentazione e osservato un pò, il sensore che rileva la temperatura interna era riempito di pelucchi vari e per me quello infatti non funzionava, smontato, ripulito di tutto anche davanti alla resistenza del sensore temperatura interno e rimontato nel suo posto.Ho provato ad accensedere il motore e iniziare ad smanovrare con il caldo-motore/freddo e usando la temperatura segnata dal cruscotto adesso il compressore si accende proprio in coincidenza da 1°C inferiore di differenza in giù e fin lì ora ci siamo, il caldo se lo voglio si sente che arriva, quindi con il radiatorino di riscaldamento ci siamo, quindi presumo ora che mi manca da ricaricare il clima, perchè inefetti lui il freddo non lo fa per niente.Visto tutti questi accertamenti ho rimontato tutto e adesso devo solo ricaricare il clima poi ti so dire, ho fatto anche delle foto nel rimontaggio così può servire a qualcun'altro.:decoccio:
     
    A kormrider piace questo elemento.
  7. a distanza di una 10ina di giorni la ventilazione è ok, quindi era proprio il sensore che dalla plancia si vede sotto la manopola della temperatura, da fuori s'intavedono delle fessure giusto per far capire dove si trova comunque lo vedete quì sotto nelle foto che sequendole si vede la sequenza partendo dalla radio che si smonta e le rispettive viti che fissano la planca in quella zona, poi si passa nella zona della manopola del cambio.
    Una volta cvata la plancia si lavora sulla sezione del clima-ventola-bocchette e il sensore si trova proprio sotto alla manopola della temperatura, ho vist anche le lampadine che illuminano queste manopole, sperate che non si sfulmino mai perchè altrimenti vi spetta la stessa procedura per arrivare a quella zona.
    foto Clima - Ventilazione della 156 - 15foto Clima - Ventilazione della 156 - 13foto Clima - Ventilazione della 156 - 1foto Clima - Ventilazione della 156 - 2foto Clima - Ventilazione della 156 - 5foto Clima - Ventilazione della 156 - 3foto Clima - Ventilazione della 156 - 4foto Clima - Ventilazione della 156 - 7foto Clima - Ventilazione della 156 - 6foto Clima - Ventilazione della 156 - 8foto Clima - Ventilazione della 156 - 9foto Clima - Ventilazione della 156 - 10foto Clima - Ventilazione della 156 - 11foto Clima - Ventilazione della 156 - 12foto Clima - Ventilazione della 156 - 14
    mi rimane di caricare il gas e sono a posto, dopo 4 anni ci può stare...
     
    A kormrider piace questo elemento.
  8. Raga, purtroppo col suo dolce peso e i suoi piedini carini e piccolini, mio figlio mi ha rotto una aletta del bocchettone aria posteriore. A mio parere basta reincastrare la bacchetta alla aletta ma da fuori non ci riesco. Per smontarlo devo solo tirare tutto il tubo ad incastro in modo da arrivare da dietro giusto? Allego foto per farvi capire meglio cosa mi è successo e quale pezzo voglio smontare e riparare. foto Clima - Ventilazione della 156 - 16foto Clima - Ventilazione della 156 - 17foto Clima - Ventilazione della 156 - 18
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Tappetino passeggero anteriore bagnato con clima acceso Interni 28 Giugno 2019
Problema clima aiuto non so cosa fare! Interni 18 Giugno 2012