Computer di bordo...si surriscalda!

Discussione in 'Elettronica' iniziata da gladiat, 28 Marzo 2008.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Ciao a tutti,
    spero qualcuno mi sia di aiuto in questo, prima di rivolgermi ad un centro Alfa!

    Mi succede che appena accendo l'auto, il computer di bordo funziona perfettamente...più percorro kilometri, più le scritte diventano incomprensibili.
    Ieri ho percorso 300 km di fila con l'auto senza mai fermarmi e il computer di bordo è diventato completamente illeggibile.
    Se spengo l'auto, e la rimetto im moto dopo qualche ora tutto come nuovo!!!

    Di logica, più la macchina si riscalda e più i cristalli diventano illeggibili.

    Qualcuno sa darmi una probabile soluzione?

    Grazie mille in anticipo!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Schermo computer di bordo Elettronica 3 Gennaio 2017
    Allarme Computer di bordo Elettronica 12 Ottobre 2012
    computer di bordo - azzeramento/esclusione avviso manutenzione programmata Elettronica 25 Maggio 2012

  3. si hai ragione...era l'unico topic che non avevo guardato!!!
    Gli altri riguardanti il computer di bordo li avevo guardati tutti...giuro!:grinser026:

    Senti ma tu hai risolto o hai lasciato così??
    è fastidiosissimo!!!
     
  4. La prossima settimana la porto in concessionaria a cambiare le pastiglie freno posteriori....gli ho accennato del problema(visto che l'ho comprata 2mesi fa ha garanzia di un anno)...mi ha detto che interpelleranno l'alfa romeo ,visto che se fa freddo non funziona proprio......ti farò sapere dopo il 9 aprile.....
     
  5. Come detto da alfu, esiste una discussione.
    Questa la chiudo.
    ciao
     
Status Discussione:
Chiusa ad ulteriori risposte.