Consumo olio elevato?

ma seriamente questo 2.2 Alfa è nato così problematico?
Noooooo ma quando mai...
 
Riprendo questo mio post per un aggiornamento, 5000 Km dopo aver fatto revisionare la turbina e fatto pulire il FAP mentro cammino allegramente su una statale mi si sfila il tappo dei contralberi presente sul blocco motore con conseguente fuoriuscita immediata di gran parte dell'olio. Riesco a spegnere immediatamente l'auto e portarla con il carroattrezzi in officina. Valutata l'auto che a questo punto ha 191.000 Km decidiamo di sostituire oltre al tappo anche la cinghia di distribuzione (che ne frattempo si era imbrattata di olio) e il famoso filtro dei vapori con il modello aggiornato. Passano altri 6000 Km e l'auto mi segnala errore pressione olio motore, portata in officina decidiamo di sostituire la pompa dell'olio, anche dopo la sostituzione l'auto continua a segnalare errore pressione olio motore e il meccanico si accorge che c'è un filtro dell'olio difettoso (cambiato semplicemente il filtro sparisce l'errore). In tutta questa epopea l'auto continua a consumare circa 1Lt di olio 5W30 ogni 2000Km (stiamo provando adesso un trattamento ceramico per vedere di placare questo consumo). La riflessione è: ma seriamente questo 2.2 Alfa è nato così problematico? Oppure sono stato io solo molto sfortunato?
Il trattamento ceramico sul consumo d'olio difficilmente avrà un effetto soddisfacente. Da quel che scrivi, io capisco che semplicemente hai un motore ormai usurato. Ci sta se i circa 200.000 che ha l'auto sono stati fatti in un certo modo e magari con manutenzione discutibile. Oppure andrebbe capito se i km siano quelli reali. Da quel che si legge sul forum il motore di Giulia/Stelvio non è particolarmente soggetto a consumi elevati di olio
 
Il trattamento ceramico sul consumo d'olio difficilmente avrà un effetto soddisfacente. Da quel che scrivi, io capisco che semplicemente hai un motore ormai usurato. Ci sta se i circa 200.000 che ha l'auto sono stati fatti in un certo modo e magari con manutenzione discutibile. Oppure andrebbe capito se i km siano quelli reali. Da quel che si legge sul forum il motore di Giulia/Stelvio non è particolarmente soggetto a consumi elevati di olio
I Km dovrebbero essere reali in quanto sino a 166.000 Km ho tutti i tagliandi ufficiali Alfa, essendo un Ex noleggio a lungo termine i tagliandi venivano eseguiti come da indicazioni prescritte (20000 Km), a questo punto l'unica possibilità resta che il precedente utilizzatore ne abbia fatto un uso sconsiderato (cosa probabile su un'auto che è stata noleggiata e non tua personale). L'auto apparte il cosumo olio non ha altri difetti:
- Il motore tira benissimo
- Non ha fumosità o cattivi odori
- Carrozzeria e interni in ottimo stato
Il mio meccanico mi dice semplicemente di convivere con il problema e magari nei prossimi cambio olio totale provare diversi brand come Bardhal o altri per vedere se la situazione migliora, ovviamente 5W30 e non 0W30 come prescritto.
Adesso con il trattamento ceramico sembra mangiare circa un Kg ogni 2000 Km quindi ogni 3/4 pieni devo mettere un Kg di olio.
Sono ben accetti consigli o possibili soluzioni per arginare il problema.
 
a questo punto l'unica possibilità resta che il precedente utilizzatore ne abbia fatto un uso sconsiderato (cosa probabile su un'auto che è stata noleggiata e non tua personale).
Questa è la causa del problema..

Il consumo di olio l'ha sempre fatto o dopo i lavori eseguiti si è evidenziato o peggiorato?

Quel litro di olio da qualche parte dovra finire, o lo bruci lentamente per fasce esauste e non ti accorgi per via di tutti i filtri allo scarico (il motivo per il quale non fuma dallo scarico) o è tutto nell'intercooler e lentamnte lo bruci tramite l'aspirazione, ma in questo ultimo caso si zozza tutta l'aspirazione e prima o poi si attiva quache spia relativa..

L'officina che dice al riguardo..
 
Questa è la causa del problema..

Il consumo di olio l'ha sempre fatto o dopo i lavori eseguiti si è evidenziato o peggiorato?

Quel litro di olio da qualche parte dovra finire, o lo bruci lentamente per fasce esauste e non ti accorgi per via di tutti i filtri allo scarico (il motivo per il quale non fuma dallo scarico) o è tutto nell'intercooler e lentamnte lo bruci tramite l'aspirazione, ma in questo ultimo caso si zozza tutta l'aspirazione e prima o poi si attiva quache spia relativa..

L'officina che dice al riguardo..
La turbina è stata rifatta 2000 Km fa proprio perchè sospettavamo che fosse lei a mangiare olio, ma anche dopo aver sostituito il turbo il consumo di olio è rimasto lo stesso. A questo punto è parere comune che l'olio trafila dalle fasce e non si avverte fumosità perchè ci sono tutti i filtri allo scarico che riescono a mtigare la cosa. Aprire il motore è cosa assai costosa e a detta di molti addirittura antieconomica (consigliano la sostituzione). Io al momento convivo con questa situazione che al momento è stabile e a detta del mio meccanico il consumo potrebbe rimanere tale per moltissimi altri Km (senza subire quindi ulteriori peggioramenti imminenti).
 
  • Like
Reactions: Antonio156alfa
Beh si, in effetti ormai che fasce e camicie si sono fatte posto l'usura è molto scarsa. Dovrai girare col flacone d'olio come faccio io col vespone :(
 
Ultima modifica:
  • Like
Reactions: Antonio156alfa
La turbina è stata rifatta 2000 Km fa proprio perchè sospettavamo che fosse lei a mangiare olio, ma anche dopo aver sostituito il turbo il consumo di olio è rimasto lo stesso. A questo punto è parere comune che l'olio trafila dalle fasce e non si avverte fumosità perchè ci sono tutti i filtri allo scarico che riescono a mtigare la cosa. Aprire il motore è cosa assai costosa e a detta di molti addirittura antieconomica (consigliano la sostituzione). Io al momento convivo con questa situazione che al momento è stabile e a detta del mio meccanico il consumo potrebbe rimanere tale per moltissimi altri Km (senza subire quindi ulteriori peggioramenti imminenti).
Purtroppo aprire il motore ha i suoi costi e devi trovare anche uno in gamba capace di sistemarlo a dovere altrimenti ti rirovi in officina peggio di come sei adesso..

E' una scelta difficile da un lato spendi soldi per sistemare il motore e non son pochi, dall'altro devi valutare l'aqcuisto di un nuovo veicolo o usato, ma visti i precedenti che potrebbe avere un'usato rischieresti di trovarti nella stessa situazione..

La soluzione di lasciare tutto come potrebbe esser un modo, magari non peggiora, ma puoi andare avanti a miscela? e per quanto?

Potevano verificarlo prima di sostituire la turbina, del resto se era la turbina avresti avuto tutta l'aspirazione piena d'olio considerando 1 litro ogni 2000km.
magari con un test di compressione passava la paura..

Dispice comunque per l'accaduto..
 
Aprire il motore sarà anti-economico ma anche continuare a rabboccare olio lo è dato che costa dieci volte tanto il gasolio.
 
  • Like
Reactions: CONDORALFA75
Pubblicità - Continua a leggere sotto
La turbina è stata rifatta 2000 Km fa proprio perchè sospettavamo che fosse lei a mangiare olio, ma anche dopo aver sostituito il turbo il consumo di olio è rimasto lo stesso. A questo punto è parere comune che l'olio trafila dalle fasce e non si avverte fumosità perchè ci sono tutti i filtri allo scarico che riescono a mtigare la cosa. Aprire il motore è cosa assai costosa e a detta di molti addirittura antieconomica (consigliano la sostituzione). Io al momento convivo con questa situazione che al momento è stabile e a detta del mio meccanico il consumo potrebbe rimanere tale per moltissimi altri Km (senza subire quindi ulteriori peggioramenti imminenti).
ho letto la tua poco piacevole situazione e mi permetto di consigliarti di portarla da un buon meccanico Alfa, togliere la coppa dell'olio e controllare... probabilmente il problema non è per adesso pericoloso ma lo diventerà a breve.
Il fatto che ti si sia tolto il tappo dei contro alberi vuol dire che c'è un eccesso di pressione, quindi bisogna capire il perchè.
 
  • Like
Reactions: danardi
X