2.2 Diesel continua problema bassa pressione olio motore

ragnofurious

Staff Forum
Moderatore
4 Gennaio 2021
187
135
54
Regione
Umbria
Alfa
Giulia
Motore
2.2 210cv veloce
Iniziamo per bene l'anno nuovo con una serie di bestemmie a raffica.
Dopo aver avuto problemi con il sensore livello olio (risolto sostituendo il sensore), torna per l'ennesima volta il problema della bassta pressione olio motore;
Spiego di nuovo il problema:
A macchina fredda, mattina presto, appena accesa, per mezzo secondo appare la spia "bassa pressione olio motore", per poi subito spegnersi e non riapparire più.
NON LO FA TUTTE LE MATTINE... una volta si.... poi magari per 15 giorni tutto ok.... poi ogni tanto riappare.
Inutile dire che ho sostituito olio motore e filtro olio...! Appena fatto il tagliando tutto ok.... poi magari dopo un mese ci risiamo.
Ora in alfa mi hanno detto di sostituire una specie di guarnizione, una specie di o-ring, che si trova alla base della pompa dell'olio.
Vedremo.
Io spero di risolvere così, altrimenti non so più che fare.
La mia è una veloce 2.2 Q4 del 2019 diesel.
Volevo capire.... ma qualcuno di voi ha (o ha avuto) il mio stesso problema? come avete risolto??
 
Iniziamo per bene l'anno nuovo con una serie di bestemmie a raffica.
Dopo aver avuto problemi con il sensore livello olio (risolto sostituendo il sensore), torna per l'ennesima volta il problema della bassta pressione olio motore;
Spiego di nuovo il problema:
A macchina fredda, mattina presto, appena accesa, per mezzo secondo appare la spia "bassa pressione olio motore", per poi subito spegnersi e non riapparire più.
NON LO FA TUTTE LE MATTINE... una volta si.... poi magari per 15 giorni tutto ok.... poi ogni tanto riappare.
Inutile dire che ho sostituito olio motore e filtro olio...! Appena fatto il tagliando tutto ok.... poi magari dopo un mese ci risiamo.
Ora in alfa mi hanno detto di sostituire una specie di guarnizione, una specie di o-ring, che si trova alla base della pompa dell'olio.
Vedremo.
Io spero di risolvere così, altrimenti non so più che fare.
La mia è una veloce 2.2 Q4 del 2019 diesel.
Volevo capire.... ma qualcuno di voi ha (o ha avuto) il mio stesso problema? come avete risolto??
La sostituzione dell’oring pompa olio e’ un lavoraccio costoso…
 
Dal min 4 parla del gommino.
 
Se sei fortunato , il problema puo' anche dipendere dalla elettrovalvola che comamda la portata della pompa olio.
 
Iniziamo per bene l'anno nuovo con una serie di bestemmie a raffica.
Dopo aver avuto problemi con il sensore livello olio (risolto sostituendo il sensore), torna per l'ennesima volta il problema della bassta pressione olio motore;
Spiego di nuovo il problema:
A macchina fredda, mattina presto, appena accesa, per mezzo secondo appare la spia "bassa pressione olio motore", per poi subito spegnersi e non riapparire più.
NON LO FA TUTTE LE MATTINE... una volta si.... poi magari per 15 giorni tutto ok.... poi ogni tanto riappare.
Inutile dire che ho sostituito olio motore e filtro olio...! Appena fatto il tagliando tutto ok.... poi magari dopo un mese ci risiamo.
Ora in alfa mi hanno detto di sostituire una specie di guarnizione, una specie di o-ring, che si trova alla base della pompa dell'olio.
Vedremo.
Io spero di risolvere così, altrimenti non so più che fare.
La mia è una veloce 2.2 Q4 del 2019 diesel.
Volevo capire.... ma qualcuno di voi ha (o ha avuto) il mio stesso problema? come avete risolto??
La mia ha iniziato proprio cosí,bassa pressione olio al mattino,dopo pochi giorni é uscito un battito tipo bronzine di banco ed il verdetto del service alfa é stato “pompa olio rotta che ha causato un principio di fusione bronzine di banco e si rende necessario sostituire pompa olio,bronzine di banco e contralberi equilibratura”, c’é una discussione qua nel forum
 
Sei hai fuso bronzine si butta il motore!! La limatura va ovunque quindi fa parecchi danni e e rischioso non sostituire tt.. sto facendo giusto un Opel 2.0 mjt che ha sto gommino e abbiamo sostituito pistoni pompa olio Biella del cilindro rovinato, turbo e tt il contorno!!
 
Va a finire che ci metto questo.
 

Allegati

  • vdo 10bar.PNG
    vdo 10bar.PNG
    46.7 KB · Visualizzazioni: 47
  • Like
Reactions: gigivicenza
Iniziamo per bene l'anno nuovo con una serie di bestemmie a raffica.
Dopo aver avuto problemi con il sensore livello olio (risolto sostituendo il sensore), torna per l'ennesima volta il problema della bassta pressione olio motore;
Spiego di nuovo il problema:
A macchina fredda, mattina presto, appena accesa, per mezzo secondo appare la spia "bassa pressione olio motore", per poi subito spegnersi e non riapparire più.
NON LO FA TUTTE LE MATTINE... una volta si.... poi magari per 15 giorni tutto ok.... poi ogni tanto riappare.
Inutile dire che ho sostituito olio motore e filtro olio...! Appena fatto il tagliando tutto ok.... poi magari dopo un mese ci risiamo.
Ora in alfa mi hanno detto di sostituire una specie di guarnizione, una specie di o-ring, che si trova alla base della pompa dell'olio.
Vedremo.
Io spero di risolvere così, altrimenti non so più che fare.
La mia è una veloce 2.2 Q4 del 2019 diesel.
Volevo capire.... ma qualcuno di voi ha (o ha avuto) il mio stesso problema? come avete risolto??
Km?
 
Pubblicità - Continua a leggere sotto
Con l'occasione farò anche distribuzione, tanto dovrei farla ad aprile!
Ordinato gommino, pompa olio, e anche sensore pressione, oltre che kit distribuzione.
E speriamo di risolvere definitivamente!