120cv GPL Giulietta GPL ... qualche (serio?) problemino

dario82

Alfista principiante
28 Maggio 2017
73
42
19
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.4 gpl
Non saprei perché la tua auto ha questo problema. In genere le auto a gpl danno problemi all avvio a freddo ( come era capitato a me una volta, a 25.000 km)
 

MatteoUD

Nuovo Alfista
21 Ottobre 2017
29
14
4
Regione
Friuli-Venezia Giulia
Alfa
Giulietta
Motore
1.4 GPL
Non saprei perché la tua auto ha questo problema. In genere le auto a gpl danno problemi all avvio a freddo ( come era capitato a me una volta, a 25.000 km)

Ah figurati vado a gpl da una vita ... una cosa del genere non mi era mai capitata!
 
  • Like
Reactions: Gascan

GAG

Nuovo Alfista
13 Novembre 2017
4
3
4
Regione
Liguria
Alfa
Giulietta
Motore
1,4 TB GPL 120CV
Buongiorno a tutti.
Ad inizio settembre ho acquistato una Giulietta 1.4 GPL (MY 2016). Si tratta di un km 0, in garanzia fino a giugno 2018.
Nelle prime settimane sono stato molto soddisfatto del mio acquisto e mi sono goduto la nuova vettura.
I problemi sono iniziati intorno ai 1500 km: classica accensione spia motore (mi sono letto tutto il thread). L'officina autorizzata Alfa Romeo, contattata in merito, ha imputato la cosa al GPL "sporco" (strano - vado a Gas da 10 anni con altre marche e non mi era mai successo). Sta di fatto che dopo un giro in autostrada a benzina, alla successiva riaccensione la spia era spenta. Portata l'auto in officina per sistemare una plastica disallineata sul cruscotto anteriore, la diagnostica sulla centralina ha evidenziato errori di ogni tipo: sonda lambda, mancata accensione di 2 cilindri, problema sulla pressione del gas. Mi hanno mandato via, consigliandomi l'uso di benzina a 100 ottani per pulire un po' il tutto, dando ancora la colpa al GPL sporco.
Neanche 1000 km e la spia si è riaccesa (e poi rispenta seguendo l'iter di cui sopra).
Nel frattempo - tuttavia - sono emersi altri due problemi:

1. A motore caldo la macchina ha un evidente problema in avviamento, nel senso che all'avvio "borbotta" (come dite qua sul forum) ovvero parte a 2 o 3 cilindri. Me ne sono accorto quasi per caso: del tipo dopo 20 minuti di guida mi fermo a comprare il giornale o le sigarette, risalgo in auto, riaccendo e sento vibrare il tutto. Il problema si presenta sia spegnendo l'auto con alimentazione a Gas, sia spegnendola a benzina. Il borbottio in avvio lo fa soprattutto a benzina (anche se ha volte riprende pure dopo la commutazione a gas per qualche secondo). Roba da 5-10 secondi in tutto, ma sufficiente per preoccuparsi credo visto che la vettura ha solo 4000 km (e non vorrei restare a piedi!).
A volte secondo me perde qualche colpo anche accelerando da ferma, ma non è così rilevante come all'avvio.

2. All'accensione si sente l'elettrovalvola posta sul ciambellone GPL aprirsi più volte. Si apre sicuramente prima della commutazione, per riaprirsi quindi quando effettivamente il motore raggiunge la temperatura per commutare. All'inizio sono sicuro che non lo faceva, perché venendo da una vettura GPL ho prestato molta attenzione ai tempi di commutazione ed il segnale infallibile della commutazione è proprio il rumore dell'elettrovalvola posta sul serbatoio (potete immaginare il mio stupore quando con 8-10° C alla mattina sento scattare l'elettrovalvola con il motore ancora freddo e non vedere la commutazione sul quadro davanti al volante...). A volte la valvola si apre anche altre 1 o 2 volte fra il primo scatto e la commutazione (segnalata dal quadro posto sul cruscotto).

A questo punto ricontatto l'officina e pretendo che l'auto entri per un'indagine approfondita.
Resta in officina una settimana (per fortuna mi hanno dato una vettura sostitutiva).
Vengono sostituiti sonda lambda, sensore di temperatura/pressione GPL, regolatore di pressione GPL (non il riduttore) e le 4 candele.
Torno a ritirare l'auto, mi spiegano cosa hanno sostituito, mi mostrano le foto delle candele leggermente annerite e mi viene detto che - tuttavia - il problema del borbottio GPL non è risolto, che comunque hanno provato la vettura e va bene in marcia, e che probabilmente il borbottio è legato alla gestione della centralina in quanto l'auto terrebbe spenti dei cilindri per effettuare il pre-riscaldamento degli iniettori GPL, caricando l'impianto subito... Secondo me manco sapevano cosa stavano dicendo........ No comment!
Mi dicono inoltre che è stato aperto un ticket con Alfa Romeo e che è stato loro detto che il problema non risulta noto in quanto non ci sono vetture con queste problematiche in giro (il meccanico ha anche candidamente ammesso che questa è una delle prime Euro 6 GPL che vede...).
Morale della favola: portatela a casa perché tanto cammina bene e aspetta un qualche aggiornamento dell'elettronica. Se ce ne arrivano altre come la tua andremo più a fondo e ci risentiremo (non mi hanno detto così, ma il senso è questo).
Vi lascio immaginare cosa ho pensato quando mi hanno riconsegnato la vettura dicendomi tutto ciò.
A parte che non penso sia sensato (né normale) far partire il motore a 2/3 cilindri quando l'auto è calda (se dipendesse dalla centralina lo farebbe sempre e non solo quando il motore è caldo), mi pare evidente che ci sia un problema di accensione (visto che altrimenti non avrebbero cambiato le candele), a maggior ragione se - come dice il meccanico - il problema non si presenta quando gli iniettori GPL sono scollegati...
A quel punto, uscito dall'officina mi reco presso un'officina specializzata GPL dove il meccanico che seguiva la mia precedente vettura (una Fiesta con impianto BRC di fabbrica) - molto gentilmente - solo vedendo il borbottio del motore a cofano aperto conferma che c'è qualche problema (suggerisce alla bobina visto che si sentono due o tre scariche mentre il motore borbotta) e constata anche che - pur forzando l'avvio a benzina - l'auto fa comunque partire per qualche secondo gli iniettori GPL... Una gestione un po' anomala insomma... su cui però deve intervenire FCA, visto che l'auto è in garanzia e considerata la personalizzazione dell'impianto.
Aggiungo che dopo l'intervento in officina la modalità Dynamic mi pare decisamente meno briosa (dipende da un eventuale aggiornamento che è stato fatto o dalla turbina che non eroga abbastanza pressione?)

A questo punto - fra l'incazzato, lo stizzito e l'amareggiato - segnalo immediatamente la cosa al servizio clienti Alfa Romeo (che mi ha già ricontattato e sta svolgendo le opportune indagini... anche loro coi loro tempi).
Queste dunque le premesse. A questo punto, dopo essermi letto le discussioni che mi sembravano più o meno pertinenti, chiedo a voi (felici, spero) possessori di Giulietta GPL se avete avuto problemi simili. In particolare:

- quando avviate la vettura quanti scatti fa l'elettrovalvola posta sul serbatoio GPL ? Io anche a caldo ne sento almeno due...

- avete avuto problemi di avviamento con "borbottio"/mancate accensioni cilindri solo a caldo? Se sì, avete risolto? Come?

- avete constatato un calo di prestazioni della modalità Dynamic dopo qualche intervento/aggiornamento centralina?


Vista la natura del problema (e visto che in officina manco sanno cosa sia un motore GPL), a cosa può essere dovuto questo borbottio?
Iniettori GPL o benzina da cambiare?
Gestione scorretta dell'avvio da parte della centralina (che a questo punto è fallata, visto che spero Alfa Romeo non l'abbia progettata così...)?
Auto-apprendimento centralina scorretto (e quindi centralina da resettare)?
Problema elettrico (bobine e cavi candele da cambiare)?
Olio che entra in camera di combustione quando l'auto è calda (viste le candele leggermente annerite...)?
Motore nato ******* e da sostituire? ...

Sinceramente - e perdonate lo sfogo - sono un po' deluso. Da un lato da un'auto che ho desiderato per parecchio tempo e che speravo non fosse così problematica (questo però può capitare, quindi amen); per altro verso dalla pessima gestione della problematica lato post-vendita (da una concessionaria/officina che comunque gode di buona fama).

Vi chiedo scusa per la lunghezza del post, ma ho cercato di fornirvi il maggior numero di informazioni in mio possesso per aiutarvi a capire il problema. Grazie a chi risponde.
 
  • Like
Reactions: kormrider

MatteoUD

Nuovo Alfista
21 Ottobre 2017
29
14
4
Regione
Friuli-Venezia Giulia
Alfa
Giulietta
Motore
1.4 GPL

GAG non riesco a leggere la tua risposta...
 

MatteoUD

Nuovo Alfista
21 Ottobre 2017
29
14
4
Regione
Friuli-Venezia Giulia
Alfa
Giulietta
Motore
1.4 GPL
Aggiornamento: dopo essere rientrata in officina ed essere stata visionata anche da un ispettore Alfa, hanno ordinato gli iniettori gpl per sostituirli sulla mia Giulietta. Il ricambio non era disponibile... quindi dovrò riportargliela... vi farò sapere!
 

pandistainalfa

Alfista Intermedio
17 Settembre 2017
154
194
44
Regione
Toscana
Alfa
Giulietta
Motore
1.4 t-jet gpl
Ciao capisco perfettamente la tua arrabbiatura e la tua voglia di prendere a "carezze" quei meccanici che dicono che è tutto normale se borbotta etc.
Il problema è che gli impianti a gas sono più rognosi da gestire e gente che non ha le competenze ma che si spaccia per esperta se ci mette mano fa solo danno.
Eventualmente se non ne vengono a capo ti fai cambiare tutto l'impianto, anche perchè la storia del gpl sporco, per quanto sia vera è vecchia e ci sono i filtri appositi.
Per quanto riguarda l'elettrovalvola, se parto a benzina non mi scatta (ho una 2013 euro 5) ma potrei sbagliarmi, appena possibile ci voglio fare caso.
Tanti auguri per una veloce risoluzione del problema !
 

MatteoUD

Nuovo Alfista
21 Ottobre 2017
29
14
4
Regione
Friuli-Venezia Giulia
Alfa
Giulietta
Motore
1.4 GPL
Sostituiti iniettori e credo pure centralina gpl: problema risolto in avvio a caldo (probabilmente gli iniettori erano difettosi, e non usurati). Spero sia utile ad altri se dovesse capitare lo stesso problema.

Mi pare che nell’avvio a freddo abbia qualche incertezza, ma devo fare un po’ di prove.
 
  • Like
Reactions: kormrider

Luca*

Alfista principiante
31 Luglio 2015
65
27
19
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.4 TB GPL
Mi interessa sempre il discorso gpl perché anche la mia è a Gpl. Risolto tutto allora visto che è passato un po’ di tempo?
 

MatteoUD

Nuovo Alfista
21 Ottobre 2017
29
14
4
Regione
Friuli-Venezia Giulia
Alfa
Giulietta
Motore
1.4 GPL
Mi interessa sempre il discorso gpl perché anche la mia è a Gpl. Risolto tutto allora visto che è passato un po’ di tempo?

Yes! Va alla grande ora . Pare che i colpevoli fossero gli iniettori difettosi !
Per scusarsi Alfa Romeo mi ha prorogato la garanzia di 6 mesi.
 
  • Like
Reactions: kormrider

GAG

Nuovo Alfista
13 Novembre 2017
4
3
4
Regione
Liguria
Alfa
Giulietta
Motore
1,4 TB GPL 120CV
MatteoUD, chiedo scusa non ho completato i miei commenti.
Ho acquistato una Giulietta 1,4 TB GPL 120CV a dicembre 2014. Prodotto italiano, marchio glorioso con storiche esperienze motoristiche aeronautiche (il mio mondo professionale) e prestazioni brillanti anche se a volte "dispendiose". Per il "risparmio" c'e' l'ibrido... forse. Ho percorso sino al momento dell'inconveniente circa 86 mila km, la stragrande maggioranza a GPL (e forse qui e' da determinarsi cio' che poi mi e' successo). Completo regolarmente tutti i tagliandi e, fuori garanzia, l'estate scorsa (12 luglio) l'auto si ferma in città, spia avaria motore "cubitale" e rumore agghiacciante dal cofano (temo inizialmente la catena di distribuzione ...). Socio ACI, chiamo il servizio e vengo trainato presso la mia Officina di riferimento (operatore carro attrezzi assolutamente inadeguato, giunge in ritardo, nervoso e con recriminazioni sindacali..., mi procura danni alla plastica del sottoscocca!).
In Officina comincia il consulto, apro subito telefonicamente il ticket AR; il responso dopo circa una settimana, a motore aperto, e' il pistone n. 3 bucato! Il consiglio che il capo officina mi da e' il cambio del motore. Panico per il costo totale dell'operazione e costernazione per l'accaduto che mi ha lasciato "a piedi" con ... agosto e le ferie in arrivo. Raccolgo tutta la documentazione di manutenzione regolarmente eseguita e invio documentata email alla centrale AR che si attiva prontamente; chiedo sostanzialmente, pur essendo da due mesi uscito di garanzia, l' intervento del Costruttore poiché non mi ritengo"colpevole" di quanto accaduto e chiedo che venga condotta una ricerca guasti tale da identificare le cause dell'avaria (ho volato molti anni in Aeronautica e sono ufficiale "sicurezza del volo" e come tale molto sensibile a prevenzione incidenti e investigazioni cause...). Dopo qualche sollecito, siamo ormai a Ferragosto (ho dovuto noleggiare a mie spese un 'auto sostitutiva per tre settimane, fornita dall'Officina attraverso una societa') AR risponde che intende offrire un contributo del 50% al costo del motore (circa 8 mila Euro) e incarica un ispettore di seguire la pratica in officina. Per il ragionamento precedentemente svolto, rispondo formalmente che non intendo accettare.
A questo punto debbo rilevare un vibrato contrasto tra ispettore AR e il titolare dell'officina, a sua volta pressato dal sottoscritto.
Sono certo che il secondo lo abbia fatto per sostenere in qualche modo le mie ragioni. Con tutti i rischi del caso. Gliene sono grato.
AR rilancia e giunge al 70% di contributo per il costo del motore, cosa che ovviamente apprezzo molto poiché so in realtà che giuridicamente ero privo di copertura ma il Costruttore ha sostanzialmente ritenuto di assumersi una "oggettiva" responsabilità nella convinzione della qualità del prodotto, dell'assistenza e della tutela del "brand" AR. Ben fatto!
A mio carico il 25% più manodopera, accessori e materiali di consumo.
Certo se tutto questo non fosse successo, sarei stato certamente più ... contento (costo finale 4900 Euro!).
Chissà se i possenti costruttori teutonici, oltre a sperimentazioni su scimmie e cavie umane, si sarebbero comportati nella stessa maniera. Il dubbio temo rimarrà tale...
L'auto esce dall'officina il 12 settembre, dopo 2 mesi con motore, accessori, frizione nuovi. Da allora marcia regolarmente con prestazioni brillanti. Alcune considerazioni.
- analogamente a quanto segnalato qui, anch'io ho sperimentato problemi con iniettori GPL a freddo e partenze "sofferte" a tre, dai 60 mila in avanti;
- e' assolutamente consigliabile alternare GPL e benzina ed evitare di andare in riserva/vuoto GPL poiché, per una probabile disfunzione del software valvole pressione GPL, appare l'avaria "Controllare motore" che implica l'intervento dell'officina a "resettare" l'avaria sul cruscotto, dopo il rifornimento GPL, e relativi costi.
Morale della ... storia. Continuo ad essere un alfista italiano, nonostante spese e disagi della disavventura estiva ma esprimo certamente apprezzamento per la "sensibilità" AR e l'efficace supporto offertomi dall'officina autorizzata AR della mia città.
 
  • Like
Reactions: mcrs969 e kormrider

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente