Impianto raffreddamento 156 gta - problema - sos - ClubAlfa.it Forum

Impianto raffreddamento 156 gta - problema - sos

la.randa

Alfista principiante
23 Novembre 2008
335
21
19
BS
Regione
Lombardia
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Esatto korminder. ... il primo meccanico ha fatto cose buone al 70 x cento e disastri al 30. Purtroppo a fidarsi...
Il secondo meccanico è stato rete ufficiale. Ha eseguito solo lo spurgo x euro 200 trascurando altre 5 cose che scrissi di eseguire. Nemmeno si accorse di un semiasse scuffiato x errato lavoro del primo meccanico. Alla fine l ho portata vicino casa da un meccanico autorizzato che non avevo mai testato. E ho risolto quasi al 100x cento i problemi. Mi ha sostituito anche la pompa idroguida che perdeva e la relativa cinghia usurata.
Ora rimane solo un leggero rumore di trascinamento metallico che a memoria c era anche prima di tutti i lavori ma che non ho ancora localizzato. Suppongo nulla di grave però!
 

Sosuke

Alfista principiante
14 Settembre 2008
35
0
6
MI
Regione
Lombardia
Alfa
156 GTA
Motore
3.2 24V
Buongiorno a tutti,

non scrivo molto ma leggo sempre le discussioni di questo forum.
ho anch'io un problema analogo con la mia GTA.
Il 19/9/15 dando una strigliatina alla macchina perchè ero in ritardo ho notato che la temperatura dell'acqua si è alzata intorno ai 110/120 gradi, dopo lo spavento iniziale ho fatto un bel pezzi di tangenziale a 60 km/h come cooldown ed una volta riportata la temperatura alla normalità è andato tutto bene. Ieri invece ero sulla BreBeMi a velocita da limiti del codice della strada, quindi intorno ai 130 km/h e ho notato ancora che la temperatura saliva parecchio, 110/120 gradi allora ho fatto tutta la strada a 90 km/h per tenere la temperatura sui 92/94 gradi.
tornato a casa ho controllato la vaschetta è ho notato che il livello del liquido era notevolmente superiore al livello massimo e con all'interno della vaschetta una strana patina marroncina (spero non sia olio!!!!)
sentendo Balduzzi, la pompa dell'acqua è sicuramente da cambiare, perchè comunque la temperatura sale solo se in marcia, da ferma si comporta come dove, la temperatura arriva a 97 poi riscende a 90.
ora il mio terrore è nel pensare che ci siano le guarnizioni della testa da cambiare. per voi cosa può essere quella patina nella vaschetta di espansione?

Qui era presente un link corrotto ed è stato eliminato.
Qui era presente un link corrotto ed è stato eliminato.
Qui era presente un link corrotto ed è stato eliminato.
 

IPOIDE

Super Alfista
9 Aprile 2008
2,380
476
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
La patina marroncina certamente non è una bella cosa ma non voglio nemmeno pensare al peggio. Per quanto riguarda il livello del liquido a motore caldo è normale che sia notevolmente oltre il massimo, questo è dovuto all'aumento di volume dei liquidi con l'aumentare della temperatura (infatti il controllo livelli si fa a motore freddo).
Tornando a noi, vedendo le foto, si evince che la pressione all'interno del circuito ha superato il limite e si vede dagli schizzi intorno alla vaschetta.
Dalle condizioni interne della vaschetta si può dedurre che il motore ha girato o con acqua pura (ruggine) o con liquido vecchio quindi privo delle caratteristiche protettive.
La bruciatura della guarnizione di testa si manifesta in molti modi; nel tuo caso potrebbe essere che il trafilamento dei gas di scarico nell'impianto di raffreddamento avvengano con il motore a regime e non al minimo ed ecco perchè mentre viaggi sale notevolmente la temperatura.
Per scongiurare questa ipotesi, togli il tappo della vaschetta (a motore freddo), avvia il motore portalo a temperatura e con delle accelerazioni controlla se nella vaschetta si formano bolle di gas (gorgoglio); se così fosse la guarnizione di testa trafila.
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,345
2,229
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Intanto fai un bel lavaggio del circuito e sostituisci questo liquido. potrebbe essere solo sporco dovuto al tempo e magari a rabbocchi di sola acqua e non acqua distillata o liquido diluito. Poi con il nuovo liquido vedi se ci sono bollicine in vaschetta accelerando a motore caldo. Se si potrebbe essere ua guarnizione bruciata in qualche punto..Ma magari non lo è è solo cattivo raffreddamento dovuto a morchie e sporco...
 

andrea-cesenat

Staff Forum
Moderatore
14 Maggio 2009
8,801
1,055
171
FC
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 Twin Spark - metano
io con la guarnizione pizzicata ci ho fatto 3 anni tranquilli con lavaggi frequenti del liquido di raffredamnto, solo che la guarnizione dipende dove trafila, perchè come soffia nell'impianto di raffredamento, potrebbe anche trafilare tra i canali olio e raffredamento, lo vedi bene dai copri punterie nella parte interna, perchè forma molta emulsione giallastra in quella zona se l'olio viene contaminato, se non trovi niente nei copripunterie, niente pericolo sulla lubrificazione.
 

Dr Alpha

Responsabile Sardegna
29 Agosto 2008
872
29
29
CA
Regione
Sardegna
Alfa
147 GTA
Motore
3.200 V6
Altre Auto
Fiat scudo, porsche boxster,
Ciao, non esiste uno "standard" quando si brucia o comunque inizia un cedimento della guarnizione testa, a volte si ritrova presenza di liquido nell'olio che ad un certo punto inizia ad emulsionarsi , altre volte invece si ritrova olio nella vaschetta del liquido, ma non è detto che accadano ogni volta le due cose contemporaneamente, dipende dal punto in cui si perde la tenuta e alla causa che l'ha determinata. Nel "busso" questo problema può accadere leggermente più spesso del solito per via delle sue caratteristiche strutturali/costruttive, anche se nell'ormai 24 valvole il problema è stato ridotto al minimo se non quasi eliminato del tutto, era molto più sentito nei vecchi 12 valvole e ci furono diverse soluzioni assistenziali indicate dalla casa nel corso della produzione sopratutto negli anni 90. Il problema può venir aggravato o "agevolato" a causa del dimensionamento del circuito di raffreddamento al limite, e così basta una diminuzione anche lieve della sua efficienza che la temperatura inizia a salire. Inizialmente si nota che la ventola rimane inserita sempre più a lungo durante la marcia e una volta sostati lasciando la macchina al minimo ci mette molto ad abbattere la temperatura sino a staccarsi. Questo può essere dovuto a scarsa ventilazione per esempio a causa di troppa sporcizia accumulata negli interspazi del condensatore e del radiatore, e/o incrostazioni interne. Quando la temperatura sale maggiormente andando forte e rilasciando riscende , se la guarnizione non è già bruciata ( in genere in questo caso si produce anche molta pressione e bolle nel liquido non necessariamente legate al livello di temperatura alto) , la cosa più probabile è la pompa rotta, Nella GTA purtroppo si è fatto un passo indietro rispetto al passato: la pompa ha la girante in plastica e sistematicamente dopo una certa percorrenza inizia a filarsi attorno al perno in metallo così a freddo riesce a girare ma quando scalda si dilata facilmente girando parzialmente a vuoto , quando agli alti regimi la girante incontra più resistenza nel pompare il liquido per cui la circolazione del liquido viene rallentata.
Sapendo questo quando mi sono comprato la mia GTA che allora aveva 60 mila km tolsi subito la pompa dell'acqua e guarda caso aveva una bella crepa sulla girante, ne misi una KWP con girante in metallo. Probabilmente anche questa volta ci troviamo di fronte a questo tipo di problema, d'altronde il grande Balduzzi mi pare di aver letto, abbia già suggerito di sostituire la pompa. Saluti.
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,345
2,229
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Finalmente rileggi amo dr.alpha...


Inviato dal mio GT-I9500 utilizzando Tapatalk
 

andrea-cesenat

Staff Forum
Moderatore
14 Maggio 2009
8,801
1,055
171
FC
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 Twin Spark - metano
Ciao, non esiste uno "standard" quando si brucia o comunque inizia un cedimento della guarnizione testa, a volte si ritrova presenza di liquido nell'olio che ad un certo punto inizia ad emulsionarsi , altre volte invece si ritrova olio nella vaschetta del liquido, ma non è detto che accadano ogni volta le due cose contemporaneamente, dipende dal punto in cui si perde la tenuta e alla causa che l'ha determinata. Nel "busso" questo problema può accadere leggermente più spesso del solito per via delle sue caratteristiche strutturali/costruttive, anche se nell'ormai 24 valvole il problema è stato ridotto al minimo se non quasi eliminato del tutto, era molto più sentito nei vecchi 12 valvole e ci furono diverse soluzioni assistenziali indicate dalla casa nel corso della produzione sopratutto negli anni 90. Il problema può venir aggravato o "agevolato" a causa del dimensionamento del circuito di raffreddamento al limite, e così basta una diminuzione anche lieve della sua efficienza che la temperatura inizia a salire. Inizialmente si nota che la ventola rimane inserita sempre più a lungo durante la marcia e una volta sostati lasciando la macchina al minimo ci mette molto ad abbattere la temperatura sino a staccarsi. Questo può essere dovuto a scarsa ventilazione per esempio a causa di troppa sporcizia accumulata negli interspazi del condensatore e del radiatore, e/o incrostazioni interne. Quando la temperatura sale maggiormente andando forte e rilasciando riscende , se la guarnizione non è già bruciata ( in genere in questo caso si produce anche molta pressione e bolle nel liquido non necessariamente legate al livello di temperatura alto) , la cosa più probabile è la pompa rotta, Nella GTA purtroppo si è fatto un passo indietro rispetto al passato: la pompa ha la girante in plastica e sistematicamente dopo una certa percorrenza inizia a filarsi attorno al perno in metallo così a freddo riesce a girare ma quando scalda si dilata facilmente girando parzialmente a vuoto , quando agli alti regimi la girante incontra più resistenza nel pompare il liquido per cui la circolazione del liquido viene rallentata.
Sapendo questo quando mi sono comprato la mia GTA che allora aveva 60 mila km tolsi subito la pompa dell'acqua e guarda caso aveva una bella crepa sulla girante, ne misi una KWP con girante in metallo. Probabilmente anche questa volta ci troviamo di fronte a questo tipo di problema, d'altronde il grande Balduzzi mi pare di aver letto, abbia già suggerito di sostituire la pompa. Saluti.

Salutoni Paolo :decoccio:

Che la pompa abbia questo diffetto della girante complica la cosa e potrebbe essere lei la causa della guarnizione a questo punto e dato che ne sei posserore di una GTA avrai già visto i punti dolenti...
Dopo dipende anche uno che percorrenza ha, perchè se macini collonne davanti ai semafori e spesso fermo ad esempio, le prime volte l'acqua sì contamina l'olio, però riesce se dosi piccole ad evaporare e uscire dai vapori olio, infatti imbratta abbastanza in questi casi quel canale.
 
Ultima modifica:
  • Like
Reactions: Melo81

Sosuke

Alfista principiante
14 Settembre 2008
35
0
6
MI
Regione
Lombardia
Alfa
156 GTA
Motore
3.2 24V
Buonasera a tutti...

grazie per le molte risposte! allora.. la macchina ora è a posto, alla fine era solo la pompa dell'acqua, la girante ci ha abbandonato, il mitico Balduzzi me ne ha messa una specifica per GTA con la girante in metallo, penso ghisa (almeno così mi ha detto), ed ora tutto ok. comunque ho notato che anche ora la temperatura nel traffico arriva a 97 e scende a 90 e solo in tangenziale o autostrada sta tra gli 84 e 87 gradi.
per quanto riguarda la melma mi ha detto che probabilmente quando a scaldato più del dovuto si sono staccate delle incrostazioni ed impurità che si sono radunate poi nella vaschetta, nulla di che dunque. giusto oggi però mi sono accorto che la vaschetta è sporca così da molto tempo, ma che non ci avevo mai fatto caso, guardando delle vecchie foto del mio motore ho notato che la vaschetta era sporga proprio allo stesso modo. tutto è bene ciò che finisce bene :D