Installazione subwoofer originale su 156 sportwagon

Discussione in 'Radio e Navigazione' iniziata da chri, 15 Giugno 2006.

  1. Ciao a tutti, ho comprato da un demolitore il subwoofer Bose originale della 156 speranzoso di poterlo connetere semplicemente alla mia autoradio Sony con Pre-out.... problema: dal sub in questione escono 22 cavi (!!). Nessuno può darmi una mano, uno schema, qualcosa.... GRAZIE!!!!
     
  2. Sto caricando...


  3. Ciao! Provvedo subito ad andare nell'apposita sezione a presentarmi!
    Nel mentre sono andato da tre installatori Hi-fi per chiedere una "consulenza".
    Le risposte sono state:
    - non ne ho idea di come si monti
    - se mi combini gli schemi elettrici dall'Alfa qualcosa dovrei ruscire a combinare
    - è praticamente impossibile da montare perchè fa parte dell'impianto di serie multi-amplificatore che tu non hai e quindi comunque il risultato sonoro sarebbe pessimo

    Cosa faccio??? Qualcuno mi può indirizzare sulla "retta via"? :aktion060:
     
  4. mmm.....nn mi sembra siano stati molto incoraggianti....cmq pazienta, avrai le tue risposte! :Cool!!!:
     
  5. Vabbe... ho combinato di installare il sub BOSE cambiando l'ampli con uno "normale" quindi...
    Ciao

    Edit by Tibe: per le vendite c'è una sezione apposita :Cool!!!:
     
  6. Ciao, Chri, sono uno degli ultimi registrati.
    Ho letto il tuo messsaggio e ti chiedo: se qualcuno ti ha dato uno schema o altro, puoi darmeli pure a me?????? GRAZIE
     
  7. Re: Impianto BOSE alfa 147

    Salve

    chiedo a tutti voi se potreste inviarmi lo schema dei contatti dell'amplificatore BOSE in quanto l ho acquistato senza il connettore e nessuno sa dirmi come collegare le casse (4+1 subwoofer)
    La foto dell amplificatore è in allegato

    Alternativamente sarei grato se Q1 sapesse dirmi dove poter acquistare questo connettore!
    grazie mille del Vs aiuto
    ciao a tutti :decoccio:
     

    Files Allegati:

    • foto Installazione subwoofer originale su 156 sportwagon - 1
      ca80_2.jpg
      Dimensione del file:
      6.5 KB
      Visite:
      476
  8. Ciao chri.
    Ho lo stesso problema tuo, montare il sub (e l'amplificatore) Bose sulla mia 156 SW.
    Dato che non ho trovato il cablaggio dell'amplificatore, potresti dirmi, gentilmente, come hai risolto tu?
    Più precisamente quale amplificatore hai montato sul sub Bose?
    Ciao e grazie!!!
     
  9. hei raga, la cosa interessa anche a me....nessuno sa aiutarmi?

    grazie
     
  10. ma scusate il sub dovrebbe contenere gia l'amplificatore, almeno il mio e' cosi'
    e l'ampli inoltre amplifica anche le casse bose,dicamo che e' un kit e difficilmente funziona bene separando i componenti...
    sarebbe opportuno avere anche il cablaggio completo per fare un buon "trapianto" se no c'e' da diventare matti...ciao