La mia Alfa Romeo GT va in protezione.

Discussione in 'JTDm' iniziata da Krystel Falzone, 10 Maggio 2017.

  1. ah ok... la mia turbina funge benissimo e le letture sono giuste
     
  2. Menomale :) io ho la mia che da quando ho tolto il precatalizzatore fischia molto di più... sembra quella del mio daily :-D
     
    A ziopalm piace questo elemento.
  3. considera che l'ho fatta revisionare un anno fa perchè cominciava a fischiare
     
  4. Ma solo revisionata o anche maggiorata?
     
  5. solo revisionata.. ci avevo pure pensato alla maggiorazione ma costa e ho lasciato perdere...
     
    A Gio159jtdm piace questo elemento.
  6. Ah, ecco, ora è più chiaro. Comunque la macchina l'ho presa due anni fa ma la garanzia del concessionario era valida solo per il primo anno quindi non posso contare neanche su quella. Ma alla fine non è il prezzo che mi disturba, m'interessa solamente risolvere questo problema perché sto senza macchina ed è una rottura.
     
  7. Quello lo pulii tempo addietro quando mi si accese la spia del motore. Una volta sistemato, la spia non si accese più. Il problema di ora è diverso, perché nonostante abbia pulito e controllato ogni fascetta ed ogni pezzo, la macchina va in protezione e si spegne durante la marcia. La diagnosi ha segnalato un problema di pressione alla turbina, che appunto raggiunge i 2.6 (quando di norma, all'incirca, dovrebbe fare 1.3) per il resto niente. È un mistero questa macchina.
     
  8. Ma guarda io con la mia 159 di picco arrivo quasi a 1.6 con turbina originale... chi rileva la pressione e proprio quel sensore e se magari si è starato può magari generarti quell errore.
     
  9. ma la gt ha l'indicatore della pressione del turbo? a sto punto penso di no..... bisognerebbe sapere normalmente a che pressione lavora...
    leggendo vari post in sto forum mi rendo conto di qnt sia utile quell'indicatore...
     
  10. No non c è nell alfa gt L indicatore della pressione della turbina... però per vedere se il sensore segna la pressione giusta tramite diagnosi con motore spento si può verificare la pressione obbiettivo è quella misurata che a motore spento devono praticamente coincidere... se la pressione misurata a motore spento è superiore a quella obbiettivo il sensore e starato. Tipo sulla mia quando si stato il sensore L obbiettivo era 998mbar e la misurata era 1200 mbar. Sempre a motore spento ovviamente
     
    A GMG e ziopalm piace questo messaggio.
Sto caricando...
Potrebbe interessarti anche: Forum Data
HELP.. la mia gt non si accellera JTDm 8 Settembre 2019
Livello olio, incerto su "lettura" dell'asta della mia GT. JTDm 24 Ottobre 2015
Pareri su lavori che ho da fare sulla mia Gt JTDm 12 Giugno 2012