2.0 Benzina Livello liquido raffreddamento serbatoio primario

ecco le foto promesse del liquido refrigerante per stelvio già pronto all'uso in quanto già diluito come da indicazioni sulla confezione:
PETRONAS PARAFLU UP

Ciao,
Sai dirmi a cosa si riferisce la sigla “Type 3”?
Io ho lo stesso Paraflu UP rosso pronto all’uso, tanica nera da 1 litro con le stesse etichette, a parte la specifica, che nel mio caso è ASTM D 3306 Type 1.
Ho controllato il LUM a pag 200 e dice Paraflu UP ASTM D 3306 senza ulteriori dettagli.

Presumo che anche il liquido che ho io sia corretto.
 
Ciao ragazzi ho letto tutte le vostre risposte ma alla fine non ho capito se si tratta di un problema grave e quale sia la soluzione.
Ho uno stelvio 210 cv diesel da circa un anno, e da pochi giorni ho notato un abbassamento del livello sulla vaschetta principale credo (quella vicino al parabrezza per intenderci), rabboccato con liquido rosso universale che uso quando serve anche su moto e alte auto vw e dopo qualche giorno ancora livello minimo. Premetto che ho l auto sempre in garage e non ho mai trovato traccia di perdite.
Che fine fa questo benedetto liquido ?? Avrei il primo tagliando tra un mesetto per far presente questa cosa...nell’attesa posso stare tranquillo?? Continuo a rabboccare o corro in conce??
18 mila km mai un problema solosoddisfazioni... me la sarò menata da solo?
 
Ciao,
Sai dirmi a cosa si riferisce la sigla “Type 3”?
Io ho lo stesso Paraflu UP rosso pronto all’uso, tanica nera da 1 litro con le stesse etichette, a parte la specifica, che nel mio caso è ASTM D 3306 Type 1.
Ho controllato il LUM a pag 200 e dice Paraflu UP ASTM D 3306 senza ulteriori dettagli.

Presumo che anche il liquido che ho io sia corretto.
penso di si
 
Ciao ragazzi ho letto tutte le vostre risposte ma alla fine non ho capito se si tratta di un problema grave e quale sia la soluzione.
Ho uno stelvio 210 cv diesel da circa un anno, e da pochi giorni ho notato un abbassamento del livello sulla vaschetta principale credo (quella vicino al parabrezza per intenderci), rabboccato con liquido rosso universale che uso quando serve anche su moto e alte auto vw e dopo qualche giorno ancora livello minimo. Premetto che ho l auto sempre in garage e non ho mai trovato traccia di perdite.
Che fine fa questo benedetto liquido ?? Avrei il primo tagliando tra un mesetto per far presente questa cosa...nell’attesa posso stare tranquillo?? Continuo a rabboccare o corro in conce??
18 mila km mai un problema solosoddisfazioni... me la sarò menata da solo?

Controlla nella vaschetta dell'acqua e vedi se ci sono tracce di olio o se si crea schiuma sotto al tappo.. in quel caso potrebbe esserci un guasto nella guarnizione della testata e quindi nel circuito di raffreddamento entra dell'olio (ma è l'ultima delle possibilità, è uno scenario veramente remoto). A me con una clio successe la stessa cosa: il livello dell'acqua tornava al minimo dall'oggi al domani, senza alcuna perdita.. alla fine era la pompa dell'acqua rotta. In ogni caso, però, non mi allarmerei molto dato che la tua Stelvio è in garanzia e questo è sicuramente un danno coperto dalla stessa.. facci sapere!:oops:
 
  • Like
Reactions: Alex...17
Porca trota leggo il post di Alex ed allora vado a controllare. Anche la mia è al minimo (mentre quello vicino alla bocchetta x riempire il liquido lavavetri è perfetta). Fatto aggiunta ma prossima settimana la porto in concessionaria. Vuoi vedere che il rumore a freddo me lo fà perchè la pompa dell’acqua è difettosa? Staremo a vedere.
 
  • Like
Reactions: Alex...17
Domanda stupida e me ne scuso: su Giulia (e qui si parla di Stelvio) la vaschetta principale ha i segni del massimo e minimo moooolto in basso. Tanto è vero che pensavo che il liquido là in basso fosse scarso ma in realtà è tra max e min.
E' proprio scarso?
Occhio che a motore caldo riempie la vaschetta e va controllato/rabboccato a freddo.
:)
 

Allegati

  • IMG_4042.jpg
    IMG_4042.jpg
    29 KB · Visualizzazioni: 348
Ultima modifica:
Controlla nella vaschetta dell'acqua e vedi se ci sono tracce di olio o se si crea schiuma sotto al tappo.. in quel caso potrebbe esserci un guasto nella guarnizione della testata e quindi nel circuito di raffreddamento entra dell'olio (ma è l'ultima delle possibilità, è uno scenario veramente remoto). A me con una clio successe la stessa cosa: il livello dell'acqua tornava al minimo dall'oggi al domani, senza alcuna perdita.. alla fine era la pompa dell'acqua rotta. In ogni caso, però, non mi allarmerei molto dato che la tua Stelvio è in garanzia e questo è sicuramente un danno coperto dalla stessa.. facci sapere!:oops:
Porca trota leggo il post di Alex ed allora vado a controllare. Anche la mia è al minimo (mentre quello vicino alla bocchetta x riempire il liquido lavavetri è perfetta). Fatto aggiunta ma prossima settimana la porto in concessionaria. Vuoi vedere che il rumore a freddo me lo fà perchè la pompa dell’acqua è difettosa? Staremo a vedere.

Successo anche a me.
Alla fine si trattava del termostato che aveva una leggera perdita, sostituito in garanzia (nonostante fosse scaduta da maggio) dopo aver aperto un ticket con il Customer care.
Il pezzo costa circa 250€ più iva.

Ma perchè non c'è un allarme sul livello?!?!

Al momento il livello rimane comunque basso, l'officina mi ha detto che a caldo è normale, l'importante è che non scenda ulteriormente, staremo a vedere.

PS: è il quarto che si trovano a cambiare di quest'anno.
PPS: una settimana di fermo macchina perchè non arrivavano i pezzi.
 
Appuntamento il sette gennaio. Farò presente del termostato. Grazie.
 
Pubblicità - Continua a leggere sotto
X