motore va a "3" sulla 145

Discussione in 'Twin spark' iniziata da tommy, 4 Settembre 2007.

  1. re: motore a "3" sulla 145 - una valvola che non funziona

    Puo' essere la guarnizione del coperchio delle punterie che fa trafilare olio riempiedo i pozzetti .
    L'olio e' isolante ed e' per quello che ti va a tre ,a meno che non ti e' caduto davvero dell'olio durante il rabbocco !!
     
  2. re: motore a "3" sulla 145 - una valvola che non funziona

    E' probabile che sia olio proveniente dal rabbocco, specie se pulito...

    Andare a 3 per molti chilometri può provocare una diluizione dell'olio nella coppa, però.....

    Il danno più probabile è il danneggiamento della marmitta catalitica.
    Non ti si è accesa la spia motore? :confused:
    :decoccio:

    :decoccio:
     
  3. re: motore a "3" sulla 145 - una valvola che non funziona

    non mi si è accesa nessuna spia...xro' in questa settimana l'ho portata dal meccanico
    visto ke dovevo fare anke la distribuzione...e mi ha dato una brutta notizia...
    secondo lui nn è problema di candele...ma un cilindro ke nn va in compressione...
    cmq lunedì la porto da un altro meccanico visto ke questo era incasinato e, volendo
    smontare la testata, nn aveva tempo!!!
    bho...cmq se anke il secondo mi dice una cosa del genere provo con qualke prodotto della SINTOFLON x il recupero della compressione e poi se nn risolvo si vedrà...intanto l'auto usata sui 2500 giri va bene!! bho

    un saluto a tutti
     
  4. re: motore a "3" sulla 145 - una valvola che non funziona

    La chimica non può fare nulla di fronte ad un guasto meccanico, fà poco anche in condizioni normali.... :rolleyes:

    Prima di smontare la testata, farei verificare le compressioni per accertare che effettivamente ci sia qualcosa di meccanico danneggiato....;)

    Una prima verifica la puoi fare anche tu, sfilando al minimo l'astina dell'olio e vededendo se il motore "sfiata" molto...

    Visto come si sono svolti i fatti, potrebbe anche essere un pistone forato o una fascia elastica danneggiata... :mad:

    Evidentemente l'aria di Gardaland non è molto buona! :p :p :p

    :decoccio:

    :decoccio:
     
  5. re: motore a "3" sulla 145 - una valvola che non funziona

    E' successa la stessa identica cosa anche a me...come è andata a finire?con 700 euro ho cambiato il motore...
     
  6. re: motore a "3" sulla 145 - una valvola che non funziona

    il meccanico mi ha parlato solo di perdita di compressione di un cilindro xro' mi ha anche
    detto ke escludeva pistone bucato o cose del genere xkè la makkina nn fa fumo nero e sui 2500 giri va "quasi" bene...
    x quanto riguarda i prodotto della SINTOFLON anke io nn credo ke riesce a risolvere questi problemi ma c'è un prodotto specifico x la perdita di compressione e...visto ke ormai è quasi certo ke x risolvere si deve o sostituire il motore o aprire la testata...nn mi costa niente provare :)

    p.s. la cosa strana ke l'auto nn mi sta consumando tanto...anzi...ho fatto + kilometri del precedente pieno!!! bho
     
  7. re: motore a "3" sulla 145 - una valvola che non funziona

    Deve essere un meccanico molto in gamba per percepire una perdita di compressione in un cilindro... :rolleyes:
    Probabilmente si tratta di una banale perdita di isolamento di un cavo o della bobina...
    Credo che il minimo che si possa fare prima di prendere decisioni frettolose sia di svitare la candela interessata e controllarne le condizioni....;)

    PS hai la tastiera del computer che lavora male, anzichè il "ch" batte la "k"... .:blink:.

    :decoccio:

    :decoccio:
     
  8. re: motore a "3" sulla 145 - una valvola che non funziona

    salve a tutti...ho il verdetto del secondo meccanico...e non è buono!!!
    una valvola che nn lavora...cm ha detto è rimasto aperto...e il bello è
    ke non centra nulla con il primo cilindro dove avevo trovato l'olio nelle candele...
    ma è il terzo cilindro...caxxo!!!

    vabbè...ora devo pensare al da farsi...prendere un motore o far lavorare il mio
    ke ha 130.000 km...mi sa la prima!!!

    grazie a tutti
     
  9. re: motore a "3" sulla 145 - una valvola che non funziona

    basta fare una prova di compressione...
     
  10. Alfa 146 - aiuto motore a 3 cilindri - sostituzione

    ciao ragazzi purtroppo la mia 146 ha un bel guaio,dopo pochi km a 130 km/h l'auto mi ha iniziato a trermare,riesco ad arrivare a casa e penso che l'auto va a 3,la mattina seguente vado dall'elettrauto e nel controllare le candele (sostituite a dicembre) ci accorgiamo che nel 3°cilindro sia la piccola che la grande sono prive dell'elettrodo!:smiley_001:le sostituiamo con altre e due che aveva per fortuna lui ma il problema persiste,allora io li chiedo se poteva essere colpa della bobina visto che sono tutte e due montate su quella ma lui lo esclude e dice di portarla da un buon meccanico.
    Portate dal meccanico e facendo vedere lo stato delle candele mi dice che sicuramente che è partita qualche valvola (sicuramente per colpa del gpl anche se nè ho percorso ancora 45000km circa)e che a parte la grossa spesa da fare come consiglio da amico mi conviene subito vendermi l'auto perchè dopo la rettifica si possono iniziare ad avere problemi sulla parte bassa del motore.
    Io sono ancora incredulo di questa situazione perchè l'auto l'ho sempre tenuta un gioiello,a dicembre effettuato cambio olio,filtro e candele e non porto mai l'auto a elevate velocità fuori dai limiti.
    Gli unici problemi riscontrati ultimamente sono che a freddo al primo passaggio a gpl da fermo l'auto si spegne,quindi ho pensato al freddo e ho sottovalutato,e un'altro problema che ho sempre avuto è che a volte si,a volte no,dai 2500 giri si incomincia a sentire un rumore diverso,non limpido come è il twin spark,con conseguenze calo di prestazioni e aumenti di consumi
    Ecco un video che ho trovato su youtube che è identica alla mia:alfa 3 cilindri - YouTube
    Voglio da voi un aiuto se è verocome dice il meccanico o mi conviene ripararla,ora è dal meccanico e domani mi farà sapere prima di smontare il motore l'eventuale costo di riparazione.:mecry:
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Richiesta consiglio sostituzione motore Twin spark 17 Febbraio 2019
Alzare il motore alla 145 Twin spark 30 Gennaio 2018
sulla 146 2.0 TS il motore è andato.... Twin spark 8 Maggio 2010