Odore nell'abitacolo - ClubAlfa.it Forum

Odore nell'abitacolo

SemAlfa

Alfista principiante
3 Novembre 2006
214
1
19
BS
Regione
Lombardia
Alfa
147
Motore
1600 105cv
Non riesco a capire come mai quando salgo sulla 147 benzina senti il profumo dei sedili in pelle,quando salgo sulla CW si sente come un odore di olio bruciato,ed anche i sedili hanno preso questo sgradevole odore .: sgrat :.
ce' qualcuno che ha notato la stessa cosa. :decoccio:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
350
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
io se avessi una crosswagon che puzza di olio bruciato andrei di filato in officina. Di solito succede perchè hai dei trafilamenti di olio che va a finire sulla marmitta e si brucia.
Ciao
 

SemAlfa

Alfista principiante
3 Novembre 2006
214
1
19
BS
Regione
Lombardia
Alfa
147
Motore
1600 105cv
Ispezionata sopra sotto ma nulla e' tutto OK
BOO!! .: sgrat :.
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
6
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Non è che c'entra il "clima", Sem ? ... Non so ... :aktion080:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
350
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
SemAlfa ha detto:
Ispezionata sopra sotto ma nulla e' tutto OK
BOO!! .: sgrat :.

Beh. Se hai un trafilamento di olio non è che lo vedi da sotto, anche perchè c'è il para motore. Dovresti toglierlo e controllare bene lungo il basamento e il coperchio. E sui manicotti di recupero dei vapori.
E poi è proprio puzza di olio bruciato?
ciao
 
T

tenerone

Utente Cancellato
Anche io farei controllare, non vorrei tu avessi trafilamenti da qualche parte del pianale.. :allesmoegliche009:
 

SemAlfa

Alfista principiante
3 Novembre 2006
214
1
19
BS
Regione
Lombardia
Alfa
147
Motore
1600 105cv
L'abbiamo messa sul ponte e visionata tutta ma di olio nemmeno l'ombra nessuna perdita, e non trovo nemmeno gocce in terra :fragend013:
Il dubbio che mi e' venuto che la CW ha il motore tutto coperto e magari un po'di gas entri nell'impianto di condizionamento perche' non riesce ad uscire completamente provero' a smontarlo e fare una prova.
Ciao
 

devilpassion

Alfista principiante
4 Gennaio 2007
1,314
4
39
39
PA
Regione
Calabria
Alfa
147
Motore
1.9 JTD
SemAlfa ha detto:
L'abbiamo messa sul ponte e visionata tutta ma di olio nemmeno l'ombra nessuna perdita, e non trovo nemmeno gocce in terra :fragend013:
Il dubbio che mi e' venuto che la CW ha il motore tutto coperto e magari un po'di gas entri nell'impianto di condizionamento perche' non riesce ad uscire completamente provero' a smontarlo e fare una prova.
Ciao

Possibile, prova a contropllare anche il clima e magari cambiare filtro....