Perdita di prestazioni su 156 gta

Discussione in 'Busso 3.2 V6 24v' iniziata da 8ale3, 27 Settembre 2016.


  1. la distribuzione è stata fatta??
     
  2. mi disse che conosceva le gta e per questo mi disse che la macchina aveva qualcosa che non va.
    Potrei andare a fare un ulteriore prova da un altro preparatore
    Distribuzione, cinghia servizi e pulegge, candelenel 2014 115000km
     

  3. lanciala in autostrada e vedi fin dove arriva la lancetta.. confronta con i dati dichiarati dalla Casa..

    classiche prove sullo 0-100km/h e vedi subito se il motore è "spompato"
     
    A 8ale3 piace questo elemento.
  4. La scheda tecnica parla di 6/7 secondi sullo 0-100, la velocità massima di 248km/h ma ti sconsiglio di provarli se non su una pista.
    Se poi riscontri che non è dentro questi parametri allora chiama balduzzi e vai a farti un giro da lui se riesci
     
    A kormrider piace questo elemento.
  5. Le gta solitamente anche da nuove hanno meno cavalli , se il preparatore si aspettava 225 erano sicuramente all albero
     
  6. Balduzzi è a lodi. Se devo portare la macchina da qualcuno che ne sa di Busso mi faccio anche 3 ore di macchina. Io sono di Ferrara.

    Ma da queste parti sapete se c'è qualcuno che conosce questo motore?
     
  7. Credo che Balduzzi sia il più preparato, sennò potresti provare a chiedere al preparatore da cui l'hai portata a rullare. Per altri esperti più vicini a te aspetta che risponda qualcun'altro perchè io non sono di quella zona. Una cosa semplice che può essere effettuata per togliersi il dubbio se sia o no la meccanica è la prova di compressione su tutti i cilindri, però non sò che valore ci dev'essere di serie.
     
    A kormrider piace questo elemento.
  8. Controlla innanzitutto debimetro e sonde lambda, poi passa man mano più avanti...
    Fai una diagnosi intanto...
     
  9. nuova rullata:
    Potenza all'albero 242cv a 6175 giri
    corretta secondo din 70020
    fattore correzione 0,975
    potenza ruota 189cv
    coppia 289nm a 4941 giri

    Pensa sia tutto ok, ma non capisco perchè l'altro preparatore mi disse 199cv e di far controllare il motore perche c'è qualcosa che non va. invece da questa rullata va tutto bene.
    Sono un po confuso
     
    A kormrider piace questo elemento.

  10. L'altro preparatore o non capisce una mazza, oppure preparava GTA portandole a 260cv alla ruota..
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
156 GTA perdita olio da coperchi punterie Busso 3.2 V6 24v 18 Febbraio 2013
perdita liquido refrigerante 156 GTA Busso 3.2 V6 24v 15 Agosto 2011
Perdita radiatore Busso 3.2 V6 24v 30 Novembre 2009