Problema spruzzini tergicristalli Alfa 147

funkysonic

Alfista principiante
23 Marzo 2008
152
0
16
cn
Regione
Piemonte
Alfa
147
Motore
1.6 T.Spark 120 Cv
Mi sono accorto da un po di tempo che gli "spruzzini " dei lavacristallo anteriore, perdono liquido, cioè giocciolano creando degli aloni sul cofano. Questo accade anche senza che vengano attivati. Come risolvo il problema? Ho notato che le "alonate" sono rimaste e non vanno più via! in contro-luce si possono ben vedere!
 
L'impianto è dotato di una valvolina di non ritorno, che evita la fuoriuscita dell'acqua a seguito di frenate o di accellerazioni. Probabilmente la tua si è bloccata aperta. Devi cambiarla. Di solito si trova dove la cannuccia dell'impianto si sdoppia.
ciao
 
L'impianto è dotato di una valvolina di non ritorno, che evita la fuoriuscita dell'acqua a seguito di frenate o di accellerazioni. Probabilmente la tua si è bloccata aperta. Devi cambiarla. Di solito si trova dove la cannuccia dell'impianto si sdoppia.
ciao


Miticoooooo!!!!! Il buon Pietro ha ragione!!!! :D
Consiglio Giustissimo!!! :)
 
L'impianto è dotato di una valvolina di non ritorno, che evita la fuoriuscita dell'acqua a seguito di frenate o di accellerazioni. Probabilmente la tua si è bloccata aperta. Devi cambiarla. Di solito si trova dove la cannuccia dell'impianto si sdoppia.
ciao
Strano però! cioè da tutti e due gli spruzzini me lo fa! comunque c'è un modo per svitarli o aprirli?
 
La valvola dovrebbe essere una solamente Funky, per questo forse ti capita da tutti e due.
Però per svitare o aprire gli spruzzini non saprei......:confused:

Non ho mai avuto bisogno perciò su questo non so aiutarti!!!! Ci sarà sicuramente qualcuno più informato di me!!!! :D
 
Pubblicità - Continua a leggere sotto
Strano però! cioè da tutti e due gli spruzzini me lo fa! comunque c'è un modo per svitarli o aprirli?
Ciao!:decoccio:
Sulla mia ex 155 ho tolto la valvolina e la ho aperta con facilita.
Con un coltellino togli una spece di tappo e dentro vedrai una sottile gomma che chiude il flusso dall acqua quando non c´e` presione dalla parte dalla pompa.Pero` io la ho aperta perche` non mi arrivava acqua e la ho solo pulita, nel tuo caso si potrebbe essere rovinata la gommina in qusto caso credo che dovrai cabiare la valvola e basta.
E come ha gia detto Pietro si trova la dove la cannuccia dell'impianto si sdoppia o a Y o a T, di solito vicino ai spruzzini sotto il cofano.
 
X