Problemi di eregozazione e coppia - Alfa 156 2.5 V6

Discussione in 'Busso 2.5 V6' iniziata da ermax, 24 Febbraio 2013.

  1. re: problemi di eregozazione e coppia

    Andrea.....Ho provato a cambiare 3 bobine....quelle frontali.....per adesso....non avevo tutto il tempo di smontare anche quelle dietro. ma devo devere un pò! ho notato per 2 volte...all'accensione....non mi legge la chiave e mi da il CODE spia (voglio togliere il CODE Cacchio) e quando parte...e la lasci al minimo a scaldare...da 6 va a 5.....poi a 3....fa un balleto assurdo....poi riprende e va! ma non ha quella spinta....ioho fatto 3 ipotesi....: 1 Sonda mezza partita......Catalizzatore pieno......Filtro benzina intasato....
     
  2. re: problemi di eregozazione e coppia

    la sonda o va o non va, piuttosto che non sia imbrattata con le incrostazioni dell'olio bruciato............tira sù olio il motore?
    non hai un diesel che diventa un recipiente, forse intendi ha finito fare la catalizzazione coi metalli che sono esauriti?
    dovresti vedere cn una sonda esterna quelle che usano al collaudo che te la infilano nello scapamento.
    potrebbe essere e da la causa alla detonazione per miscela magra...tartaglia in alcuni momenti?
     
  3. re: problemi di eregozazione e coppia

    bhè....piu che tagliare...manca di spinta....non proprio morta ...ma insomma....200cv...non si sentono...se non in alto...e sale non proprio veloce...prima se schiacciavo in fondo in prima....dovevo stare attento a non far slittare le gomme...però...forse è una mia impressione....bisogna svegliare questo busso....! se trovo chi mi cambia la EPROM.....sono a cavallo.....adesso vedrò!
     
  4. re: problemi di eregozazione e coppia

    Prima controlla la pressione benzina, per la Eprom te la dovrebbero rimappare senza problemi hai un motore abbastanza recente, le officine Alfa non sono in grado?
     
  5. re: problemi di eregozazione e coppia

    non lo so! posso sentire......Ora sto litigando con un tizio....su fb (anche se quello che ti dico è fuori dalla discussione) che dice che il 2.5 della 155 dtm, quello da 490 CV è solo rumore.... credo che abbia una subaru wrx sti questo! il classico montato pischello. non si rende conto di quello che dice.... Il popolo del sol levante ci bacia il culo a noi alfisti!!!! ahahahah
     
  6. re: problemi di eregozazione e coppia

    è un bìschero quello!!!
    Non c'è paragone con la 155 DTM, solo di accelerazione ti stacca gli adesivi e fa i solchi nell'asfalto, ha lasciato anche dei primati in giro per il mondo,.....................non segue il mondo delle corse....
     
  7. re: problemi di eregozazione e coppia

    infatti! cmq...questo è il rapporto....se la macchina la spingo a mezzo gas diciamo...e a segiure dei giri medi...aumento fino in fondo...la macchina prende bene....ma se dò all'improvviso gas...senza fare cio....non risponde gran chè! bhò! mistero "BUSSONICO"!!!!:lol2:
     
  8. re: problemi di eregozazione e coppia

    da come la descrivi mi sembra carenza di benzina o iniezione tinida, il debimetro è stato controllato, quindi ti rimane da coltrollare la pompa se è a 12V (fili semi rotti) o il suo filtro..

    Noto che il titolo è partito per il sensore di detonazione che infatti segnava e forse era l'efetto di un'altro problema, se sei daccordo rinominarla

    "problemi di eregozazione e coppia"

    così non si è fuori tema e posso intervenire anche altri con delle idee più chiare, così per il sensore molti per me non ci guardano nemmeno...
     
  9. re: problemi di eregozazione e coppia

    ok!
     
  10. sei riuscito a trovare il problema?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema a quanto pare inspiegabile Busso 2.5 V6 21 Giugno 2018
Problemi al debimetro - Alfa 156 2.5 V6 Busso 2.5 V6 29 Maggio 2010